<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | 31 مارس.. أبرز مواجهات اليوم والقنوات الناقلة</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="تقام اليوم السبت، الموافق الحادي والثلاثين من شهر مارس، العديد من المباريات الهامة في الدوريات الأوروبية الكبرى، بالإضافة إلى" />
<meta name='keywords' content='الدوري الإسباني,الدوري المصري,الدوريات الأوروبية,الرابطة الفرنسية,النيل للرياضة,اليوم السبت,باريس سان جيرمان,بايرن ميونيخ,بتوقيت القاهرة,بروميتش ألبيون,أرسنال,بايرن,ليفربول,يوفنتوس' />
<meta property="og:url" content="http://sport.elwatannews.com/ar/1/1/394285" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/10326559401520672153.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="31 مارس.. أبرز مواجهات اليوم والقنوات الناقلة" />
<meta name="twitter:title" content="31 مارس.. أبرز مواجهات اليوم والقنوات الناقلة">
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?v122227" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />

<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>


<script>
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                    // ga('create', 'UA-31218846-1', 'auto', 'mytracker');
                    // ga('mytracker.send', 'pageview');
                </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/58320291/Alwatan_Mobile/Alwatan_Mobile_Sports', [320, 50], 'div-gpt-ad-1505483413494-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
          });
        </script>


</head>
<body>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<h1 class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</h1>
<div class="new-menu">
<div class="first-menu">
 <div id="menu-button"></div>
<div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>
<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/394330">
بث مباشر لمباراة ليفربول وكريستال بالاس.. «صلاح» أساسيا </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/394324">
بالصور| وصول محمد صلاح لملعب «سيلهرست بارك» </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/394321">
الدوري الإيطالي| شاهد.. بث مباشر لمباراة بولونيا وروما </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/394315">
«صلاح» يقود هجوم ليفربول أمام كريستال بالاس </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/394312">
الدوري الإنجليزي| «صلاح» يسعى لمعادلة رقم رونالدو وفان بيرسي </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/394309">
3 أهداف تفصل «صلاح» عن رقم لويس سواريز مع ليفربول </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/394306">
برنامج بدني خاص للاعبي الأهلي الدوليين </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/394303">
«معلول» يصل القاهرة اليوم.. ويجري أشعة غدًا لتحديد حجم إصابته </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3631894611"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>








</div>
<div class="TOLeft">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2701956326"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>








</div>
<div id="AdContainer">

</div>
</div>
</div>

</header>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>
<script>


$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="wrapper">
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
 <div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/15659076821522492835.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/394330">
<h2 class="grid-h2" title="بث مباشر لمباراة ليفربول وكريستال بالاس.. «صلاح» أساسيا">بث مباشر لمباراة ليفربول وكريستال بالاس.. «صلاح» أساسيا</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/2274889661522492984.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/394324">
<h2 class="grid-h2" title="بالصور| وصول محمد صلاح لملعب «سيلهرست بارك»">بالصور| وصول محمد صلاح لملعب «سيلهرست بارك»</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/997143671520972913.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/394321">
<h2 class="grid-h2" title="الدوري الإيطالي| شاهد.. بث مباشر لمباراة بولونيا وروما">الدوري الإيطالي| شاهد.. بث مباشر لمباراة بولونيا وروما</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/1272120361522258298.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/394315">
<h2 class="grid-h2" title="«صلاح» يقود هجوم ليفربول أمام كريستال بالاس">«صلاح» يقود هجوم ليفربول أمام كريستال بالاس</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h2 class="related-one-articleh2">31 مارس.. أبرز مواجهات اليوم والقنوات الناقلة</h2>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">منذ 51 دقيقة</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/عثمان إبراهيم">
عثمان إبراهيم </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/10326559401520672153.jpg" alt="31 مارس.. أبرز مواجهات اليوم والقنوات الناقلة" title="31 مارس.. أبرز مواجهات اليوم والقنوات الناقلة" style="margin-top: 12px" />
<p class="alt-image">مباريات اليوم</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2">
<p>تقام اليوم السبت، الموافق الحادي والثلاثين من شهر مارس، العديد من المباريات الهامة في الدوريات الأوروبية الكبرى، بالإضافة إلى مباراة واحدة بالدوري المصري.</p>
<p>ونستعرض فيما يلي مواعيد أبرز المواجهات بتوقيت القاهرة، والقنوات الناقلة لها:</p>
<p>*<span style="color: #ff6600;"> الدوري المصري.. مؤجلة من الجولة 25</span></p>
<p>- المصري &times; الاتحاد.. 18:00.. أون سبورت ودي إم سي سبورت والنيل للرياضة</p>
<p>&nbsp;</p>
<p>* <span style="color: #ff6600;">الدوري الإنجليزي.. الجولة 32</span></p>
<p>- كريستال بالاس &times; ليفربول.. 13:30.. بي إن سبورت HD2</p>
<p>- مانشستر يونايتد &times; سوانزي.. 16:00.. بي إن سبورت HD2</p>
<p>- ويست بروميتش ألبيون&times; بيرنلي.. 16:00.. بي إن سبورت HD12</p>
<p>- برايتون &times; ليستر.. 16:00.. بي إن سبورت HD9</p>
<p>- إيفرتون &times; مانشستر سيتي.. 18:30.. بي إن سبورت HD2</p>
<p>&nbsp;</p>
<p>* <span style="color: #ff6600;">الدوري الإيطالي.. الجولة 30</span></p>
<p>- بولونيا &times; روما.. 12:30.. بي إن سبورت HD4</p>
<p>- إنتر &times; هيلاس فيرونا.. 15:00.. بي إن سبورت HD1</p>
<p>- ساسولو &times; نابولي.. 18:00.. بي إن سبورت HD4</p>
<p>- يوفنتوس &times; ميلان.. 20:45.. بي إن سبورت HD4</p>
<p>&nbsp;</p>
<p>* <span style="color: #ff6600;">الدوري الإسباني.. الجولة 30</span></p>
<p>- لاس بالماس &times; ريال مدريد.. 18:30.. بي إن سبورت HD3</p>
<p>- إشبيلية &times; برشلونة.. 20:45.. بي إن سبورت HD3</p>
<p>&nbsp;</p>
<p>* <span style="color: #ff6600;">الدوري الألماني.. الجولة 28</span></p>
<p>- بايرن ميونيخ &times; بوروسيا دورتموند.. 18:30.. بي إن سبورت HD5</p>
<p>&nbsp;</p>
<p>* <span style="color: #ff6600;">الدوري اليوناني.. الجولة 26</span></p>
<p>- أتروميتوس &times; باوك.. 16:15..</p>
<p>&nbsp;</p>
<p>* <span style="color: #ff6600;">الدوري البرتغالي.. الجولة 28</span></p>
<p>- سبورتنج براجا &times; سبورتنج لشبونة.. 21:30..</p>
<p>&nbsp;</p>
<p>* <span style="color: #ff6600;">كأس الرابطة الفرنسية.. النهائي</span></p>
<p>- باريس سان جيرمان &times; موناكو.. 21:05.. بي إن سبورت HD6</p>
<p>&nbsp;</p>
<p>* <span style="color: #ff6600;">الدوري الأمريكي.. الجولة 5</span></p>
<p>- كولومباس كرو &times; فانكوفر وايتكابس.. 21:00..</p>
<p>- لوس أنجلوس جالاكسي &times; لوس أنجلوس إف سي.. 21:00..</p>
<p>&nbsp;</p>
<div class="clear"></div>
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
            </script>
<script>
              googletag.cmd.push(function() {
                googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
              });
            </script>

<div style="width:70%; margin: 0 auto">
<div id='div-gpt-ad-1515414962584-0' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515414962584-0'); });
            </script>
</div>
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div style="margin-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1396346191" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="related-articles">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<div>
<div class="reports-with-img">
<div class="reports-title-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/16345355531522489390.jpg" alt="بالأرقام| «صلاح» على بعد خطوة من تحقيق لقب أفضل أفريقي بـ«البريميرليج»" title="بالأرقام| «صلاح» على بعد خطوة من تحقيق لقب أفضل أفريقي بـ«البريميرليج»" />
<a href="https://sport.elwatannews.com/ar/1/2/394267">
<h2 class="reports-h2">بالأرقام| «صلاح» على بعد خطوة من تحقيق لقب أفضل أفريقي بـ«البريميرليج»</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
 <div class="reports-with-img">
<div class="reports-title-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/13612793101522486456.jpg" alt="يوفنتوس يتسلح بالأرقام في مواجهة ميلان بالدوري الإيطالي" title="يوفنتوس يتسلح بالأرقام في مواجهة ميلان بالدوري الإيطالي" />
<a href="https://sport.elwatannews.com/ar/1/2/394222">
<h2 class="reports-h2">يوفنتوس يتسلح بالأرقام في مواجهة ميلان بالدوري الإيطالي</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="related-one-article">
<div class="related-one-articleno-img">
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<a href="https://sport.elwatannews.com/ar/1/2/394249">
<h2 class="related-one-articleh2">بايرن ميونيخ يتطلع لحسم لقب الدوري الألماني من بوابة دورتموند</h2>
</a>
<span class="related-one-article-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
<p class="related-one-article-p">تتجه الأنظار نحو ملعب &quot;أليانز أرينا&quot;، مساء اليوم، لمتابعة مباراة كلاسيكو الكرة الألمانية بين بايرن ميونيخ وبوروسيا دورتموند، في قمة مباريات الجولة الـ28 الدوري</p>
</div>
</div>
<div class="related-one-article">
<div class="related-one-articleno-img">
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<a href="https://sport.elwatannews.com/ar/1/2/393871">
<h2 class="related-one-articleh2">«صلاح» يقود التشكيل المتوقع لليفربول أمام كريستال بالاس</h2>
</a>
<span class="related-one-article-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
<p class="related-one-article-p">يحل نادي ليفربول، الذي يضم بين صفوفه الدولي المصري محمد صلاح، ضيفا على فريق كريستال بالاس، ضمن منافسات الأسبوع الـ32 من بطولة الدوري الانجليزي الممتاز &quot;البريمير</p>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4945433440"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>​




<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="http://sport.elwatannews.com/ar/1/1/394285" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/ar/1/1/394195">
<img src="https://sportimg.elwatannews.com/banners/banner1_1522486706.jpg" alt='«مجاملات وفسيخ» فى قطاع الناشئين بالزمالك.. واتهامات بالجملة للمدير الفنى' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>


<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481541892.png" alt="كريستال بالاس" title="كريستال بالاس" class="img-club" />
<p class="name-club">كريستال بالاس</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">01:30 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480772937.png" alt="ليفربول" title="ليفربول" class="img-club" />
<p class="name-club">ليفربول</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480772992.png" alt="مانشستر يونايتد" title="مانشستر يونايتد" class="img-club" />
<p class="name-club">مانشستر يونايتد</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">04:00 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1483366834.png" alt="سوانزي سيتي" title="سوانزي سيتي" class="img-club" />
<p class="name-club">سوانزي سيتي</p>
</li>
<span class="st-gra-le"></span>
</ul>
 </div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481375323.png" alt="وست بروميتش ألبيون" title="وست بروميتش ألبيون" class="img-club" />
<p class="name-club">وست بروميتش ألبيون</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">04:00 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481980702.png" alt="بيرنلي" title="بيرنلي" class="img-club" />
<p class="name-club">بيرنلي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481202198.png" alt="المصري البورسعيدي" title="المصري البورسعيدي" class="img-club" />
<p class="name-club">المصري البورسعيدي</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">06:00 PM</p>
<span class="title-lega">الدوري المصري</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481118303.png" alt="الاتحاد السكندري" title="الاتحاد السكندري" class="img-club" />
<p class="name-club">الاتحاد السكندري</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480687178.png" alt="بايرن ميونخ" title="بايرن ميونخ" class="img-club" />
<p class="name-club">بايرن ميونخ</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">06:30 PM</p>
<span class="title-lega">الدوري الألماني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480936923.png" alt="بروسيا دورتموند" title="بروسيا دورتموند" class="img-club" />
<p class="name-club">بروسيا دورتموند</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481893733.png" alt="لاس بالماس" title="لاس بالماس" class="img-club" />
<p class="name-club">لاس بالماس</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">06:30 PM</p>
<span class="title-lega">الدوري الأسباني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460997586.png" alt="ريال مدريد" title="ريال مدريد" class="img-club" />
<p class="name-club">ريال مدريد</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480772973.png" alt="إيفرتون" title="إيفرتون" class="img-club" />
<p class="name-club">إيفرتون</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">06:30 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480686443.png" alt="مانشستر سيتي" title="مانشستر سيتي" class="img-club" />
<p class="name-club">مانشستر سيتي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1483007398.png" alt="الباطن" title="الباطن" class="img-club" />
<p class="name-club">الباطن</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">07:35 PM</p>
<span class="title-lega">كأس خادم الحرمين</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481295513.png" alt="اتحاد جدة" title="اتحاد جدة" class="img-club" />
<p class="name-club">اتحاد جدة</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480937155.png" alt="إشبيلية" title="إشبيلية" class="img-club" />
<p class="name-club">إشبيلية</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">08:45 PM</p>
<span class="title-lega">الدوري الأسباني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460391173.jpg" alt="برشلونة" title="برشلونة" class="img-club" />
<p class="name-club">برشلونة</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481371396.png" alt="يوفنتوس" title="يوفنتوس" class="img-club" />
<p class="name-club">يوفنتوس</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">08:45 PM</p>
<span class="title-lega">الدوري الإيطالي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481576669.png" alt="ميلان" title="ميلان" class="img-club" />
<p class="name-club">ميلان</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
</div>
</div>
</div>

<div class="unknown-banner">



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/393889">
<div class="h_list">
<h3 title="صراع فضائي لخطف محمد أبو تريكة">صراع فضائي لخطف محمد أبو تريكة</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/2/393820">
<div class="h_list">
<h3 title="«كين» يعود لمنافسة «صلاح» على صدارة الهدافين">«كين» يعود لمنافسة «صلاح» على صدارة الهدافين</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/393760">
<div class="h_list">
<h3 title="غضب في الأهلي من تصرفات «ربيعة» و«السعيد» في تدريبات الفريق غداً">غضب في الأهلي من تصرفات «ربيعة» و«السعيد» في تدريبات الفريق غداً</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/ar/1/1/394210">
<img src="https://sportimg.elwatannews.com/banners/banner2_1522486706.jpg" alt='دورى إيطالى للأهلي.. ومقالب رامز تكشف حيلة لاعبي الأحمر' />
</a>
</div>




<div class="clear"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8455999396"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>​
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 394285}
        });
    });
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/16">الملعب ملعبك</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9">تقارير وتحقيقات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/videos">فيديوهات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>

<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>
</body>
</html>
