<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | 30دقيقة| رعونة أزارو تحرم الأهلي من الهدف الأول</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="مرت 30 دقيقة من زمن مباراة الأهلي والإسماعيلي ولازال التعادل السلبي يسيطر على نتيجة اللقاء خلال المباراة التي تجمعهما على ملعب السلام في قمة مباريات الجولة الأو" />
<meta name='keywords' content='الأسبوع الأول,الجولة الأولى,الدوري العام,الدوري المصري,الموسم الجديد,جهاد جريشة,دوري أبطال أفريقيا,عمرو السولية,مى عصام,أحمر' />
<meta property="og:url" content="http://sport.elwatannews.com/ar/1/1/456563" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/15791393751517391559.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="30دقيقة| رعونة أزارو تحرم الأهلي من الهدف الأول" />
<meta name="twitter:title" content="30دقيقة| رعونة أزارو تحرم الأهلي من الهدف الأول">
<meta property="fb:app_id" content="1512977362254000" />
<meta property="fb:pages" content="684548228301828" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?yuio" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />

<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>

<script data-cfasync="false">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                </script>


<script data-cfasync="false" type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/58320291/Alwatan_Mobile/Alwatan_Mobile_Sports', [320, 50], 'div-gpt-ad-1505483413494-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_HP_Sport', [728, 90], 'div-gpt-ad-1531151738557-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_HP_Sport/728x90_Sec_HP_Sport', [728, 90], 'div-gpt-ad-1531151881791-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_HP_Sport/728x90_Third_HP_Sport', [728, 90], 'div-gpt-ad-1531152529315-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_HP_Sport/728x90_Fourth_HP_Sport', [728, 90], 'div-gpt-ad-1531152567026-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>


</head>
<body>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
 </a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<h1 class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</h1>
<div class="new-menu">
<div class="first-menu">
<div id="menu-button"></div>
<div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
 <li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>
<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/456605">
«فأل خير».. الأهلي يسير على خطى الموسم الماضي في ضربة البداية </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/456602">
بالفيديو| محمد شريف ينقذ الأهلي بتعادل أمام الإسماعيلي في الوقت القاتل </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/456599">
80 دقيقة| الأهلي يدفع بأيمن أشرف لادارك التعادل أمام الإسماعيلي </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/456596">
مشجع لمؤمن زكريا:&quot;من ساعة ماجيت من السعودية مبتلعبش كرة&quot; </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/456593">
70 دقيقة| الأهلي يعزز هجومه بـ«مروان محسن».. والإسماعيلي يواصل التقدم </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/456590">
60 دقيقة| الأهلي يجري تبديله الأول.. وتقدم الإسماعيلي مستمر </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/456587">
غدا.. طلائع الجيش يواجه القاسمي السعودي وديا استعدادا لإنبي </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/456584">
الإسماعيلي يفاجئ الأهلي بالهدف الأول عن طريق سعد لجزيري </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3631894611"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>








</div>
<div class="TOLeft">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2701956326"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
 







</div>
<div id="AdContainer">

</div>
</div>
</div>

</header>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;z-index: 9999;position: relative;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>
<script>


$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="wrapper">
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/7589579911517391446.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/456605">
<h2 class="grid-h2" title="«فأل خير».. الأهلي يسير على خطى الموسم الماضي في ضربة البداية">«فأل خير».. الأهلي يسير على خطى الموسم الماضي في ضربة البداية</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/2002320501533239781.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/456602">
<h2 class="grid-h2" title="بالفيديو| محمد شريف ينقذ الأهلي بتعادل أمام الإسماعيلي في الوقت القاتل">بالفيديو| محمد شريف ينقذ الأهلي بتعادل أمام الإسماعيلي في الوقت القاتل</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/4185158401517391560.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/456599">
<h2 class="grid-h2" title="80 دقيقة| الأهلي يدفع بأيمن أشرف لادارك التعادل أمام الإسماعيلي">80 دقيقة| الأهلي يدفع بأيمن أشرف لادارك التعادل أمام الإسماعيلي</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/11768139731508177907.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/456596">
<h2 class="grid-h2" title="مشجع لمؤمن زكريا:&quot;من ساعة ماجيت من السعودية مبتلعبش كرة&quot;">مشجع لمؤمن زكريا:&quot;من ساعة ماجيت من السعودية مبتلعبش كرة&quot;</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h2 class="related-one-articleh2">30دقيقة| رعونة أزارو تحرم الأهلي من الهدف الأول</h2>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">اليوم PM 09:33</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/أحمد موسى">
أحمد موسى </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/15791393751517391559.jpg" alt="30دقيقة| رعونة أزارو تحرم الأهلي من الهدف الأول" title="30دقيقة| رعونة أزارو تحرم الأهلي من الهدف الأول" style="margin-top: 12px" />
<p class="alt-image">وليد أزارو</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2">
<p>مرت 30&nbsp;دقيقة من زمن مباراة الأهلي والإسماعيلي ولازال التعادل السلبي يسيطر على نتيجة اللقاء خلال المباراة التي تجمعهما على ملعب السلام في قمة مباريات الجولة الأولى من الدوري المصري.</p>
<p>وبدأ الفريقين المباراة بحذر في بداية اللقاء مع سيطرة نسبية للأهلي بفضل تحركات ناصر ماهر ومحمد هاني من الجانب الأيمن.</p>
<p>وفي الدقيقة السادسة حصل الأهلي على ضربة حرة من الجانب الأيمن لينفذها علي معلول إلا أن رأسية عمرو السولية جاءت فوق مرمى عصام الحضري.</p>
<p>وكثرت صافرات الحكم جهاد جريشة في العشر دقائق الأولى محتسبا العديد من الأخطاء على الفريقين.</p>
<p>وأهدر علي معول فرصة هدف محقق للأهلي في الدقيقة 15 بعد توغله من الجانب الأيسر قبل أن يتألق الحضري أمام الظهير التونسي وينقذ فريقه من الهدف الأول.</p>
<p>وظهر ارتباك لاعبي الإسماعيلي في أول تلت ساعة وسط ضغط من جانب لاعبي المارد الأحمر في منتصف الملعب.</p>
<p>وأرسل ناصر ماهر تمريرة متقنة خلف مدافعي الإسماعيلي لينفرد وليد أزارو بمرمى الدراويش قبل أن يتأخر المهاجم المغربي في التسديد لتصطدم الكرة بمحمود متولي ويخرجها الحضري ببراعة لضربة ركنية.</p>
<p>ويلتقي النادي الأهلي نظيره الإسماعيلي، على ملعب السلام، في إطار مباريات الأسبوع الأول من مسابقة الدوري العام في موسمه الجديد 2018-2019، حيث يسعى المارد الأحمر تحقيق الثلاثة نقاط الأولى في الموسم الجديد، من أجل الدفاع عن لقبه مبكرا، خاصة بعد الدفعة المعنوية عقب الفوز على تاون شيب بدوري أبطال أفريقيا، بينما يأمل الإسماعيلي في تحقيق الانتصار على المارد الأحمر والدخول في المنافسة على اللقب منذ البداية.</p>
<div class="clear"></div>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
            </script>
<script>
              googletag.cmd.push(function() {
                googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
              });
            </script>

<div style="width:70%; margin: 0 auto">
<div id='div-gpt-ad-1515414962584-0' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515414962584-0'); });
            </script>
</div>
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div style="margin-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1396346191" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="related-articles">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<div>
<div class="reports-with-img">
<div class="reports-title-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/15791393751517391559.jpg" alt="قمة الأسبوع الأول للدوري.. الموعد والقنوات الناقلة لمباراة الأهلي والإسماعيلي" title="قمة الأسبوع الأول للدوري.. الموعد والقنوات الناقلة لمباراة الأهلي والإسماعيلي" />
<a href="https://sport.elwatannews.com/ar/1/1/456395">
<h2 class="reports-h2">قمة الأسبوع الأول للدوري.. الموعد والقنوات الناقلة لمباراة الأهلي والإسماعيلي</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img">
<div class="reports-title-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/9482087301502368154.jpg" alt=" حكام مباريات الأربعاء في الأسبوع الأول للدوري" title=" حكام مباريات الأربعاء في الأسبوع الأول للدوري" />
<a href="https://sport.elwatannews.com/ar/1/1/455615">
<h2 class="reports-h2"> حكام مباريات الأربعاء في الأسبوع الأول للدوري</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="related-one-article">
<div class="related-one-articleno-img">
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<a href="https://sport.elwatannews.com/ar/1/1/449051">
<h2 class="related-one-articleh2">ستاد السلام يستضيف مواجهة الأهلي والإسماعيلي في الأسبوع الأول للدوري</h2>
</a>
<span class="related-one-article-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
<p class="related-one-article-p">وافقت الجهات الأمنية، على إقامة مباراة الأهلي والإسماعيلي، في الجولة الأولى لبطولة الدوري الممتاز، على ستاد السلام، وفقًا لما أعلنته لجنة المسابقات باتحاد الكرة</p>
</div>
</div>
<div class="related-one-article">
<div class="related-one-articleno-img">
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<a href="https://sport.elwatannews.com/ar/1/1/251757">
<h2 class="related-one-articleh2">ننشر مباريات الأسبوع الأول للدوري الممتاز</h2>
</a>
<span class="related-one-article-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
<p class="related-one-article-p">أسفرت قرعة الدوري الممتاز على إقامة مباراة الأهلي وطلائع الجيش في الأسبوع الأول من مباريات الدوري الممتاز.</p>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
</div>
<script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120449',pubid: 187357,webid:181749,wid:120449,on:'postquare'});
        </script>
<div id="POSTQUARE_WIDGET_120449"></div>
<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="http://sport.elwatannews.com/ar/1/1/456563" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/ar/1/1/456215">
<img src="https://sportimg.elwatannews.com/banners/banner1_1533205096.jpg" alt='«الوطن» ترصد ملامح شخصية «أجيرى» القائد الجديد للفراعنة' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>


<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1482415985.png" alt="الجونة" title="الجونة" class="img-club" />
<p class="name-club">الجونة</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>1</p>
</div>
<p class="p-timing">06:00 PM</p>
<span class="title-lega">الدوري المصري</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481202198.png" alt="المصري البورسعيدي" title="المصري البورسعيدي" class="img-club" />
<p class="name-club">المصري البورسعيدي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1459713479.jpg" alt="الأهلي" title="الأهلي" class="img-club" />
<p class="name-club">الأهلي</p>
</li>
<li>
<div class="teams-name-result">
<p>1</p>
<p>:</p>
<p>1</p>
</div>
<p class="p-timing">09:00 PM</p>
<span class="title-lega">الدوري المصري</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480857214.png" alt="الإسماعيلي" title="الإسماعيلي" class="img-club" />
<p class="name-club">الإسماعيلي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
</div>

<div class="unknown-banner">
 

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Midel_Sport', [300, 250], 'div-gpt-ad-1525705674770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1525705674770-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525705674770-0'); });
</script>
</div>​
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/456074">
<div class="h_list">
<h3 title="مظاهرات في نادي الزمالك بسبب حبس «أبو طالب»">مظاهرات في نادي الزمالك بسبب حبس «أبو طالب»</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/455918">
<div class="h_list">
<h3 title="عاجل| «أجيري» مديرا فنيا للمنتخب 4 سنوات">عاجل| «أجيري» مديرا فنيا للمنتخب 4 سنوات</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/455777">
<div class="h_list">
<h3 title="تعديلات فى الأهلى أمام الدراويش و«كارتيرون» يرفض عودة «إكرامى»">تعديلات فى الأهلى أمام الدراويش و«كارتيرون» يرفض عودة «إكرامى»</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/ar/1/1/456245">
<img src="https://sportimg.elwatannews.com/banners/banner2_1533205096.jpg" alt='رئيس الزمالك يهاجم اللاعبين.. و«جروس» يرفض العقاب من «أول غلطة»' />
</a>
</div>




<div class="clear"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8455999396"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>​
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 456563}
        });
    });
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/16">الملعب ملعبك</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9">تقارير وتحقيقات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/videos">فيديوهات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>

<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>
</body>
</html>
