<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | بالفيديو.. أوباما يُحرز الهدف الثاني للزمالك في شباك الإسماعيلي</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="أحرز نادي الزمالك الهدف الثاني في مرمى فريق الإسماعيلي، عن طريق يوسف أوباما في الدقيقة 47 من المباراة المقامة بينهما حاليا، في إطار منافسات الدوري الممتاز." />
<meta name='keywords' content='الزمالك,الإسماعيلي,الزمالك والإسماعيلي,الدوري المصري,اهداف الزمالك في الاسماعيلي,اهداف الاسماعيلي في الزمالك,موعد مباراة  و الزمالك,مباراة الزمالك اليوم,مباراة الزمالك و الاسماعيلي اليوم,الزمالك و الاسماعيلي اليوم,مباراة الزمالك ضد الاسماعيلي,الزمالك ضد الاسماعيلي,الدوري المصري الممتاز,الدوري المصري,الدوري الممتاز' />
<meta property="og:url" content="http://sport.elwatannews.com/ar/1/1/588068" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/2170437831544128470.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="بالفيديو.. أوباما يُحرز الهدف الثاني للزمالك في شباك الإسماعيلي" />
<meta name="twitter:title" content="بالفيديو.. أوباما يُحرز الهدف الثاني للزمالك في شباك الإسماعيلي">
<meta property="fb:app_id" content="1512977362254000" />
<meta property="fb:pages" content="684548228301828" />
<meta name="twitter:card" content="summary_large_image">
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?tytyuuu" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />

<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>
<link rel="manifest" href="/manifest.json">

<script data-cfasync="false">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                </script>


<script data-cfasync="false" type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "820447fc-801c-42f4-abea-32197bc20219",
        });
      });
    </script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
                        googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_inner_bottom_Sport', [728, 90], 'div-gpt-ad-1537785187061-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x600_inner_Sport', [300, 600], 'div-gpt-ad-1537785515414-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_InnerBottom_Sport', [320, 50], 'div-gpt-ad-1545067340535-0').addService(googletag.pubads());
                        googletag.defineSlot('/113139570/160x600_HP_Sport', [160, 600], 'div-gpt-ad-1537784665693-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/160x600_HP_left_Sport', [160, 600], 'div-gpt-ad-1551980580757-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_left_sport', [160, 600], 'div-gpt-ad-1551979949072-0').addService(googletag.pubads());
            // googletag.defineSlot('/58320291/Alwatan_Mobile/Alwatan_Mobile_Sports', [320, 50], 'div-gpt-ad-1505483413494-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            // setInterval(function(){googletag.pubads().refresh();}, 60000);
          });
        </script>



<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1133205,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
</head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 65415, domain: 'elwatannews.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
 <li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<div class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</div>
<div class="new-menu">
<div class="first-menu">
<div id="menu-button"></div>
<div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
 <li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
 <li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>
<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/588142">
75 دقيقة| الزمالك الأخطر.. وتراجع دفاعي كبير من الإسماعيلي </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/588138">
بالصور.. جماهير الأبيض تهتف للاعبيها أمام الإسماعيلي: الدوري يا زمالك </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/7/588136">
بالفيديو| النجم الساحلي بطلًا لكأس زايد بعد الفوز على الهلال السعودي بالوقت القاتل </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/588130">
حلمى طولان يعلن قائمة الاتحاد السكندري استعدادًا لمواجهة مصر المقاصة </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/588128">
برشلونة يعترض على إقامة مباريات دوري الأبطال في نهاية الأسبوع </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/588132">
كدمة في الركبة لخالد بوطيب.. والأشعة تُحدد حجم الإصابة </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/588126">
منع الجماهير من التواجد بجوار المقصورة الرئيسية خلال مباراة الأهلي وبيراميدز </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/20/588080">
أول تعليق من محمد صلاح بعد صعود إف سي مصر للدوري الممتاز </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">
<div>

<div id='div-gpt-ad-1537784665693-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537784665693-0'); });
</script>
</div>
</div>








</div>
<div class="TOLeft">
<div>

<div id='div-gpt-ad-1551979949072-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551979949072-0'); });
    </script>
</div>





 </div>








</div>
<div id="AdContainer">

</div>
</div>
</div>

</header>

<div class="modal2" style="position: absolute;right: 10%;">
<button class="btn close2" style="display: block;z-index: 9999;position: relative;background-color: red;color: white;border: unset;padding: 5px 9px;top:12px">×</button>
<div id="em">

<div id='div-gpt-ad-1552923802426-0' style='z-index: 999;position: absolute;right: 27%;top:24px'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552923802426-0'); });
    </script>
</div>
</div>
</div>
<script>
$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="wrapper">
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/16765317911525763175.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/588142">
<h2 class="grid-h2" title="75 دقيقة| الزمالك الأخطر.. وتراجع دفاعي كبير من الإسماعيلي">75 دقيقة| الزمالك الأخطر.. وتراجع دفاعي كبير من الإسماعيلي</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/3482382751555605060.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/588138">
<h2 class="grid-h2" title="بالصور.. جماهير الأبيض تهتف للاعبيها أمام الإسماعيلي: الدوري يا زمالك">بالصور.. جماهير الأبيض تهتف للاعبيها أمام الإسماعيلي: الدوري يا زمالك</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/14698680371555604611.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/7/588136">
<h2 class="grid-h2" title="بالفيديو| النجم الساحلي بطلًا لكأس زايد بعد الفوز على الهلال السعودي بالوقت القاتل">بالفيديو| النجم الساحلي بطلًا لكأس زايد بعد الفوز على الهلال السعودي بالوقت القاتل</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/20001083401550318188.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/588130">
<h2 class="grid-h2" title="حلمى طولان يعلن قائمة الاتحاد السكندري استعدادًا لمواجهة مصر المقاصة">حلمى طولان يعلن قائمة الاتحاد السكندري استعدادًا لمواجهة مصر المقاصة</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>


<div id='div-gpt-ad-1545065717028-0' style='height:50px; width:320px;margin:auto;padding:15px'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545065717028-0'); });
    </script>
</div>
<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h1 class="related-one-articleh2">بالفيديو.. أوباما يُحرز الهدف الثاني للزمالك في شباك الإسماعيلي</h1>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">06:11 م | الخميس 18 أبريل 2019</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/أحمد أبوالليل">
أحمد أبوالليل </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/2170437831544128470.jpg" alt="بالفيديو.. أوباما يُحرز الهدف الثاني للزمالك في شباك الإسماعيلي" title="بالفيديو.. أوباما يُحرز الهدف الثاني للزمالك في شباك الإسماعيلي" style="margin-top: 12px" />
<p class="alt-image">يوسف أوباما</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2 new-news-con">
<div class="related-articles">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<span class="sport-related-border"></span>
<div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/6393352631555276927.jpg" alt="رئيس الزمالك: أتمنى رفع كأس البطولة العربية الموسم المقبل" title="رئيس الزمالك: أتمنى رفع كأس البطولة العربية الموسم المقبل" />
<a href="https://sport.elwatannews.com/ar/1/1/588064">
 <h2 class="reports-h2" id="new-report-h2">رئيس الزمالك: أتمنى رفع كأس البطولة العربية الموسم المقبل</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/16375977151503824265.jpg" alt="حطب: حرصنا على المصلحة الوطنية والرياضة المصرية دفعنا لعدم التصعيد ضد رئيس الزمالك" title="حطب: حرصنا على المصلحة الوطنية والرياضة المصرية دفعنا لعدم التصعيد ضد رئيس الزمالك" />
<a href="https://sport.elwatannews.com/ar/1/1/588050">
<h2 class="reports-h2" id="new-report-h2">حطب: حرصنا على المصلحة الوطنية والرياضة المصرية دفعنا لعدم التصعيد ضد رئيس الزمالك</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/17909384821548257768.jpg" alt="الأولمبية عن حكم إلغاء إيقاف رئيس الزمالك: مازال ممنوعا من دخول مباريات القدم واليد" title="الأولمبية عن حكم إلغاء إيقاف رئيس الزمالك: مازال ممنوعا من دخول مباريات القدم واليد" />
<a href="https://sport.elwatannews.com/ar/1/1/588038">
<h2 class="reports-h2" id="new-report-h2">الأولمبية عن حكم إلغاء إيقاف رئيس الزمالك: مازال ممنوعا من دخول مباريات القدم واليد</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/1983915311501177137.jpg" alt="رسميا.. إقالة مدرب الزمالك الأسبق من تدريب منتخب اسكتلندا" title="رسميا.. إقالة مدرب الزمالك الأسبق من تدريب منتخب اسكتلندا" />
 <a href="https://sport.elwatannews.com/ar/1/1/588036">
<h2 class="reports-h2" id="new-report-h2">رسميا.. إقالة مدرب الزمالك الأسبق من تدريب منتخب اسكتلندا</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
</div>
<div class="clear"></div>
</div>
<p>أحرز نادي الزمالك الهدف الثاني في مرمى فريق الإسماعيلي، عن طريق يوسف أوباما في الدقيقة 47 من المباراة المقامة بينهما حاليًا، في إطار منافسات الدوري الممتاز.</p>
<p>ويواجه الإسماعيلي نظيره الزمالك، في مباراة مؤجلة من الجولة العاشرة من الدوري المصري الممتاز لكرة القدم لموسم 2018-2019، ويقودها طاقم صربي بقيادة نوفاك سيمورتش ويعاونه دراجون بوجي وسفيتوزار جينين، وميولش جورجتش حكمًا رابعًا.</p>
<p><div style="width:100%;height:0px;position:relative;padding-bottom:75.000%;"><iframe src="https://streamable.com/s/ao7r1/btqcez" frameborder="0" width="100%" height="100%" allowfullscreen style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden;"></iframe></div></p>
<p>ويسعى الفريق الأبيض لاستعادة نغمة الانتصارات بمسابقة الدوري، والوصول للنقطة رقم 60 بالمسابقة بعد التعثر الأخير، والخسارة من المصري بهدفين مقابل هدف.</p>
<p>ويحتل الإسماعيلي المركز السابع في جدول ترتيب الدورى برصيد 37 نقطة، فيما يحل الزمالك بالمركز الثاني برصيد 57 نقطة.</p>
<div class="clear"></div>


<div id='div-gpt-ad-1515414962584-0' style='height:250px;width:300px;margin:auto'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515414962584-0'); });
                    </script>
</div>
<div class="tags-area">
<ul class="ul-tags-gt">
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الزمالك"><h3>الزمالك</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الإسماعيلي"><h3>الإسماعيلي</h3></a>
 </li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الزمالك والإسماعيلي"><h3>الزمالك والإسماعيلي</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الدوري المصري"><h3>الدوري المصري</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/اهداف الزمالك في الاسماعيلي"><h3>اهداف الزمالك في الاسماعيلي</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/اهداف الاسماعيلي في الزمالك"><h3>اهداف الاسماعيلي في الزمالك</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/موعد مباراة  و الزمالك"><h3>موعد مباراة و الزمالك</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/مباراة الزمالك اليوم"><h3>مباراة الزمالك اليوم</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/مباراة الزمالك و الاسماعيلي اليوم"><h3>مباراة الزمالك و الاسماعيلي اليوم</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الزمالك و الاسماعيلي اليوم"><h3>الزمالك و الاسماعيلي اليوم</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/مباراة الزمالك ضد الاسماعيلي"><h3>مباراة الزمالك ضد الاسماعيلي</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الزمالك ضد الاسماعيلي"><h3>الزمالك ضد الاسماعيلي</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الدوري المصري الممتاز"><h3>الدوري المصري الممتاز</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الدوري المصري"><h3>الدوري المصري</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الدوري الممتاز"><h3>الدوري الممتاز</h3></a>
</li>
</ul>
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div style="margin-bottom:10px;">

<div id='div-gpt-ad-1545067340535-0' style='height:50px; width:320px;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545067340535-0'); });
                    </script>
</div> </div>






































<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-228", "spk-wi-228");
            </script>
<div class="speakol-widget" id="spk-wi-228"></div>
</div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="http://sport.elwatannews.com/ar/1/1/588068" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">


<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/ar/1/1/587842">
<img src="https://sportimg.elwatannews.com/banners/banner1_1555578994.jpg" alt='9 غيابات من العيار الثقيل فى الأهلى أمام تحديات بيراميدز فى الدورى' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>


<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1459713479.jpg" alt="الأهلي" title="الأهلي" class="img-club" />
<p class="name-club">الأهلي</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">08:00 PM</p>
<span class="title-lega">الدوري المصري</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1533027413.png" alt="بيراميدز" title="بيراميدز" class="img-club" />
<p class="name-club">بيراميدز</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480686986.png" alt="نابولي" title="نابولي" class="img-club" />
<p class="name-club">نابولي</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">09:00 PM</p>
<span class="title-lega">الدوري الأوروبي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460390731.png" alt="أرسنال" title="أرسنال" class="img-club" />
<p class="name-club">أرسنال</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460391151.png" alt="تشيلسي" title="تشيلسي" class="img-club" />
<p class="name-club">تشيلسي</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">09:00 PM</p>
<span class="title-lega">الدوري الأوروبي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1554903264.png" alt="سلافيا براج" title="سلافيا براج" class="img-club" />
<p class="name-club">سلافيا براج</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1496398268.png" alt="النجم الساحلي" title="النجم الساحلي" class="img-club" />
<p class="name-club">النجم الساحلي</p>
</li>
<li>
<div class="teams-name-result">
<p>1</p>
<p>:</p>
<p>1</p>
</div>
<p class="p-timing">03:50 PM</p>
<span class="title-lega">كأس زايد للأندية الأبطال</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1482677168.png" alt="الهلال السعودي" title="الهلال السعودي" class="img-club" />
<p class="name-club">الهلال السعودي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480857214.png" alt="الإسماعيلي" title="الإسماعيلي" class="img-club" />
<p class="name-club">الإسماعيلي</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>2</p>
</div>
<p class="p-timing">05:00 PM</p>
<span class="title-lega">الدوري المصري</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1463437666.png" alt="الزمالك" title="الزمالك" class="img-club" />
<p class="name-club">الزمالك</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
</div>

<div class="unknown-banner">


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Midel_Sport', [300, 250], 'div-gpt-ad-1525705674770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1525705674770-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525705674770-0'); });
</script>
</div>​
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/2/587732">
<div class="h_list">
<h3 title="عاجل| «صلاح» يطلب الرحيل عن ليفربول بسبب كلوب">عاجل| «صلاح» يطلب الرحيل عن ليفربول بسبب كلوب</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/587842">
<div class="h_list">
<h3 title="9 غيابات من العيار الثقيل في الأهلي أمام تحديات بيراميدز في الدوري">9 غيابات من العيار الثقيل في الأهلي أمام تحديات بيراميدز في الدوري</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/2/587774">
<div class="h_list">
<h3 title="وكيل محمد صلاح يرد على أنباء رحيله عن ليفربول">وكيل محمد صلاح يرد على أنباء رحيله عن ليفربول</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/ar/1/1/587850">
<img src="https://sportimg.elwatannews.com/banners/banner2_1555578994.jpg" alt='تعديلات فى تشكيل الزمالك بسبب النقاز وساسى أمام الإسماعيلى' />
</a>
</div>




<div class="clear"></div>


<div id='div-gpt-ad-1537785515414-0' style='height:600px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537785515414-0'); });
            </script>
</div>
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 588068}
        });
    });
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/16">الملعب ملعبك</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9">تقارير وتحقيقات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/videos">فيديوهات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>


<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>
<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
 <div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>
</body>
</html>
