<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><script>console.log("2019-09-18Matches cached")</script><!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | عاجل.. بالفيديو.. لورينتي يحرز ثاني أهداف نابولي في شباك ليفربول</title>
<link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="ليفربول يحرز أول أهدافه في مرمى نابولي." />
<meta name='keywords' content='نابولي,ليفربول,نابولي ضد ليفربول,مباراة نابولي ضد ليفربول,نابولي وليفربول,دوري أبطال أوروبا' />
<meta property="og:url" content="http://sport.elwatannews.com/ar/1/1/633706/%D8%B9%D8%A7%D8%AC%D9%84-%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%88%D8%B1%D9%8A%D9%86%D8%AA%D9%8A-%D9%8A%D8%AD%D8%B1%D8%B2-%D8%AB%D8%A7%D9%86%D9%8A-%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%81%D9%8A-%D8%B4%D8%A8%D8%A7%D9%83-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/10674299761568749651.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="عاجل.. بالفيديو.. لورينتي يحرز ثاني أهداف نابولي في شباك ليفربول" />
<meta name="twitter:title" content="عاجل.. بالفيديو.. لورينتي يحرز ثاني أهداف نابولي في شباك ليفربول">
<meta property="fb:app_id" content="1512977362254000" />
<meta property="fb:pages" content="653800391724364" />
<meta property="fb:pages" content="684548228301828" />
<meta name="twitter:card" content="summary_large_image">
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/font-awesome.min.css?jhklioHGK" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/fontawesome.min.css?jhklioHGK" />

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/slick.css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/slick-theme.css">

<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?ntytrewsg" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />


<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/date-picker.css" type="text/css" />
<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>

<script src="https://sport.elwatannews.com/assets/js/slick.min.js?sdf"></script>
<link rel="manifest" href="/manifest.json">

<script data-cfasync="false">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                </script>


<script data-cfasync="false" type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "820447fc-801c-42f4-abea-32197bc20219",
        });
      });
    </script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
                          // googletag.defineSlot('/113139570/300x250_Top_HP_Sport', [300, 250], 'div-gpt-ad-1517942242707-0').addService(googletag.pubads());

              googletag.defineSlot('/113139570/320x50_Top_Sport', [320, 50], 'div-gpt-ad-1545065717028-0').addService(googletag.pubads());
              googletag.defineSlot('/113139570/728x90_HP_Sport', [728, 90], 'div-gpt-ad-1531151738557-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_inner_bottom_Sport', [728, 90], 'div-gpt-ad-1537785187061-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x600_inner_Sport', [300, 600], 'div-gpt-ad-1537785515414-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_InnerBottom_Sport', [320, 50], 'div-gpt-ad-1545067340535-0').addService(googletag.pubads());
                        googletag.defineSlot('/113139570/160x600_HP_Sport', [160, 600], 'div-gpt-ad-1537784665693-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/160x600_HP_left_Sport', [160, 600], 'div-gpt-ad-1551980580757-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_left_sport', [160, 600], 'div-gpt-ad-1551979949072-0').addService(googletag.pubads());
            // googletag.defineSlot('/58320291/Alwatan_Mobile/Alwatan_Mobile_Sports', [320, 50], 'div-gpt-ad-1505483413494-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
              googletag.defineSlot('/113139570/OTP_ElwatanSports_DT//Mobile', [[300, 250], [770, 400]], 'div-gpt-ad-1561478588325-0').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            // setInterval(function(){googletag.pubads().refresh();}, 60000);
          });
        </script>



<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1133205,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
</head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 65415, domain: 'elwatannews.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan-Sport-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A-684548228301828/" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<div class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</div>
<div class="new-menu">
<div class="first-menu">
<div id="menu-button"></div>
<div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>.

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1/أخبار-محلية"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2/أخبار-عالمية"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7/أخبار-عربية-وإفريقية"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9/تقارير"><span>تقارير</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20/الدرجة-الثانية"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى"><span>رياضات أخرى</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>

<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>

<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>

<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>

</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13/أحدث-الأخبار">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/633782/عنتر-على-رأس-المستبعدين-من-مباراة-القمة-وزيزو-ينضم-رغم-إيقافه">
&quot;عنتر&quot; على رأس المستبعدين من مباراة القمة.. و&quot;زيزو&quot; ينضم رغم إيقافه </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/633780/بالصور-الخطيب-ونجوم-الأهلي-في-حفل-زفاف-كريم-نيدفيد">
بالصور.. الخطيب ونجوم الأهلي في حفل زفاف كريم نيدفيد </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/633778/عاجل-الزمالك-يعلن-عن-قائمته-لمواجهة-الأهلي-في-السوبر">
عاجل.. الزمالك يعلن عن قائمته لمواجهة الأهلي في السوبر </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/633776/التصويت-يحسم-اسم-مدرب-منتخب-مصر-وصراع-بين-جلال-وحسام">
التصويت يحسم اسم مدرب منتخب مصر.. وصراع بين &quot;جلال وحسام&quot; </a>
</li>
 <li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/633774/كلوب-ركلة-جزاء-نابولي-غير-صحيحة-وسذاجتنا-كلفتنا-الهدف-الثاني">
كلوب: ركلة جزاء نابولي غير صحيحة.. وسذاجتنا كلفتنا الهدف الثاني </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/633772/بالفيديو-هدف-ضائع-ضمن-ملخص-لمسات-صلاح-أمام-نابولي">
بالفيديو.. هدف ضائع ضمن ملخص لمسات صلاح أمام نابولي </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/633770/حمزة-وأينو-يشاركان-في-حملة-لا-للتعصب-قبل-قمة-الأهلي-والزمالك">
حمزة وأينو يشاركان في حملة لا للتعصب قبل قمة الأهلي والزمالك </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/633768/الغندور-نفكر-في-طاقم-عربي-لإدارة-السوبر">
الغندور: نفكر في طاقم عربي لإدارة السوبر </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">
<div>

<div id='div-gpt-ad-1537784665693-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537784665693-0'); });
</script>
</div>
</div>








</div>
<div class="TOLeft">
<div>

<div id='div-gpt-ad-1551979949072-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551979949072-0'); });
    </script>
</div>





 </div>








</div>
<div id="AdContainer">

</div>
</div>
</div>

</header>

<div class="modal2" style="position: absolute;right: 10%;">
<button class="btn close2" style="display: block;z-index: 9999;position: relative;background-color: red;color: white;border: unset;padding: 5px 9px;top:12px">×</button>
<div id="em">

<div id='div-gpt-ad-1561478588325-0' style='z-index: 999;position: absolute;right: 27%;top:24px'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561478588325-0'); });
        </script>
</div>
</div>
</div>
<script>
$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="wrapper">

<div id='div-gpt-ad-1531151738557-0' style='height:90px; width:728px;margin: 20px auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531151738557-0'); });
</script>
</div>
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/11424085401549640384.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/633782/عنتر-على-رأس-المستبعدين-من-مباراة-القمة-وزيزو-ينضم-رغم-إيقافه">
<h2 class="grid-h2" title="&quot;عنتر&quot; على رأس المستبعدين من مباراة القمة.. و&quot;زيزو&quot; ينضم رغم إيقافه">&quot;عنتر&quot; على رأس المستبعدين من مباراة القمة.. و&quot;زيزو&quot; ينضم رغم إيقافه</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/14293115451568755096.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/633780/بالصور-الخطيب-ونجوم-الأهلي-في-حفل-زفاف-كريم-نيدفيد">
<h2 class="grid-h2" title="بالصور.. الخطيب ونجوم الأهلي في حفل زفاف كريم نيدفيد">بالصور.. الخطيب ونجوم الأهلي في حفل زفاف كريم نيدفيد</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/16623383031567074239.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/633778/عاجل-الزمالك-يعلن-عن-قائمته-لمواجهة-الأهلي-في-السوبر">
<h2 class="grid-h2" title="عاجل.. الزمالك يعلن عن قائمته لمواجهة الأهلي في السوبر">عاجل.. الزمالك يعلن عن قائمته لمواجهة الأهلي في السوبر</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/18167416961552689828.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/633776/التصويت-يحسم-اسم-مدرب-منتخب-مصر-وصراع-بين-جلال-وحسام">
<h2 class="grid-h2" title="التصويت يحسم اسم مدرب منتخب مصر.. وصراع بين &quot;جلال وحسام&quot;">التصويت يحسم اسم مدرب منتخب مصر.. وصراع بين &quot;جلال وحسام&quot;</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h1 class="related-one-articleh2">عاجل.. بالفيديو.. لورينتي يحرز ثاني أهداف نابولي في شباك ليفربول</h1>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">10:52 م | الثلاثاء 17 سبتمبر 2019</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/محمد سعيد عبد العظيم">
محمد سعيد عبد العظيم </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/10674299761568749651.jpg" alt="عاجل.. بالفيديو.. لورينتي يحرز ثاني أهداف نابولي في شباك ليفربول" title="عاجل.. بالفيديو.. لورينتي يحرز ثاني أهداف نابولي في شباك ليفربول" style="margin-top: 12px" />
<p class="alt-image">ليفربول ونابولي</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2 new-news-con">
<div class="related-articles new-related">
<div class="section-title">
 <div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<span class="sport-related-border"></span>
<div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/20182874911544563550.jpg" alt="محمد صلاح يقود تشكيل ليفربول المتوقع ضد نابولي بدوري أبطال أوروبا" title="محمد صلاح يقود تشكيل ليفربول المتوقع ضد نابولي بدوري أبطال أوروبا" />
<a href="https://sport.elwatannews.com/ar/1/2/633518/محمد-صلاح-يقود-تشكيل-ليفربول-المتوقع-ضد-نابولي-بدوري-أبطال-أوروبا">
<h2 class="reports-h2" id="new-report-h2">محمد صلاح يقود تشكيل ليفربول المتوقع ضد نابولي بدوري أبطال أوروبا</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/7898296021544560129.jpg" alt="ميرتينز ويورينتي يقودان تشكيل نابولي المتوقع ضد ليفربول" title="ميرتينز ويورينتي يقودان تشكيل نابولي المتوقع ضد ليفربول" />
<a href="https://sport.elwatannews.com/ar/1/2/633522/ميرتينز-ويورينتي-يقودان-تشكيل-نابولي-المتوقع-ضد-ليفربول">
<h2 class="reports-h2" id="new-report-h2">ميرتينز ويورينتي يقودان تشكيل نابولي المتوقع ضد ليفربول</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/20938628611568696277.jpg" alt="ليفربول ونابولي يحذران الجماهير من &quot;حرب الشوارع&quot;.. تجنبوا القمصان" title="ليفربول ونابولي يحذران الجماهير من &quot;حرب الشوارع&quot;.. تجنبوا القمصان" />
 <a href="https://sport.elwatannews.com/ar/1/2/633554/ليفربول-ونابولي-يحذران-الجماهير-من-حرب-الشوارع-تجنبوا-القمصان">
<h2 class="reports-h2" id="new-report-h2">ليفربول ونابولي يحذران الجماهير من &quot;حرب الشوارع&quot;.. تجنبوا القمصان</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/20182874911544563550.jpg" alt="شاهد.. بث مباشر مباراة ليفربول ونابولي بدوري أبطال أوروبا" title="شاهد.. بث مباشر مباراة ليفربول ونابولي بدوري أبطال أوروبا" />
<a href="https://sport.elwatannews.com/ar/1/2/633654/شاهد-بث-مباشر-مباراة-ليفربول-ونابولي-بدوري-أبطال-أوروبا">
<h2 class="reports-h2" id="new-report-h2">شاهد.. بث مباشر مباراة ليفربول ونابولي بدوري أبطال أوروبا</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
</div>
<div class="clear"></div>
</div>
<p>نجح فريق نابولي في إحراز ثاني أهدافه في شباك<a title="https://sport.elwatannews.com/ar/1/2/633710/%D8%B9%D8%A7%D8%AC%D9%84-%D9%85%D9%8A%D8%B1%D8%AA%D9%8A%D9%86%D8%B2-%D9%8A%D8%AD%D8%B1%D8%B2-%D8%A3%D9%88%D9%84-%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%85%D8%B1%D9%85%D9%89-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84" href="https://sport.elwatannews.com/ar/1/2/633710/%D8%B9%D8%A7%D8%AC%D9%84-%D9%85%D9%8A%D8%B1%D8%AA%D9%8A%D9%86%D8%B2-%D9%8A%D8%AD%D8%B1%D8%B2-%D8%A3%D9%88%D9%84-%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%85%D8%B1%D9%85%D9%89-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84" target="_blank" rel="noopener"> ليفربول</a>، في المباراة التي تجمع الفريقين حاليًا على سان باولو في إيطاليا، وذلك ضمن مباريات الجولة الأولى من دور المجموعات لدوري أبطال أوروبا.</p>
<p>أحرز ثاني أهداف نابولي في تلك المواجهة لورينتي، في الدقيقة 92.</p>
<p><div style="width:100%;height:0px;position:relative;padding-bottom:75.000%;"><iframe src="https://streamable.com/s/jzpge/stvtxg" frameborder="0" width="100%" height="100%" allowfullscreen style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden;"></iframe></div>&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>ويقع فريق ليفربول بالمجموعة الخامسة من البطولة الأوروبية الكبيرة رفقة أندية نابولي الإيطالي، ريد بول سالزبورج النمساوي، وجنك البلجيكي.</p>
<p>يذكر أن فريق ليفربول هو بطل النسخة الماضية من بطولة دوري أبطال أوروبا، وذلك بعد انتصاره على مواطنه توتنهام في نهائي تلك البطولة الأوروبية الكبيرة.</p>
<p>ويحتل الريدز حاليًا صدارة جدول ترتيب بطولة الدوري الإنجليزي الممتاز حاليًا برصيد 15 نقطة، حققها الفريق الإنجليزي الكبير من 5 انتصارات متتالية له.</p>
<p>وجاء تشكيل فريق ليفربول خلال تلك المواجهة على النحو التالي:</p>
<p>حراسة المرمى: أدريان.</p>
<p>خط الدفاع: ترينت ألكسندر أرنولد، جويل ماتيب، فيرجيل فان ديك، أندي روبرتسون.</p>
<p>&nbsp;خط الوسط: فابينيو، جوردان هندرسون، جيمس ميلنر.</p>
<p>خط الهجوم: محمد صلاح، ساديو مانى، روبرتو فيرمينو.</p>
<p>على الجانب الآخر، جاء تشكيل نابولي كالتالي:</p>
<p>ميريت، دي لورنزو، مانولاس، كوليبالي، ماريو روي، آلان، فابيان، كاليخون، إنسيني، ميرتينز، لوزانو.</p>
<p>الجدير بالذكر أن فريق ليفربول نجح في التتويج بأول بطولاته هذا الموسم وهي بطولة السوبر الأوروبي على حساب مواطنه تشيلسي.</p>
<div class="clear"></div>


<div id='div-gpt-ad-1515414962584-0' style='height:250px;width:300px;margin:auto'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515414962584-0'); });
                    </script>
</div>
<div class="tags-area">
<ul class="ul-tags-gt">
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/نابولي"><h3>نابولي</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/ليفربول"><h3>ليفربول</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/نابولي ضد ليفربول"><h3>نابولي ضد ليفربول</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/مباراة نابولي ضد ليفربول"><h3>مباراة نابولي ضد ليفربول</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/نابولي وليفربول"><h3>نابولي وليفربول</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/دوري أبطال أوروبا"><h3>دوري أبطال أوروبا</h3></a>
</li>
</ul>
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>













































<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-228", "spk-wi-228");
            </script>
<div class="speakol-widget" id="spk-wi-228"></div>
</div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="http://sport.elwatannews.com/ar/1/1/633706/%D8%B9%D8%A7%D8%AC%D9%84-%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%88%D8%B1%D9%8A%D9%86%D8%AA%D9%8A-%D9%8A%D8%AD%D8%B1%D8%B2-%D8%AB%D8%A7%D9%86%D9%8A-%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%81%D9%8A-%D8%B4%D8%A8%D8%A7%D9%83-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">


<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/news/details/1/633406/%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%8A%D8%B1%D9%81%D8%B9-%D9%85%D9%83%D8%A7%D9%81%D8%A2%D8%AA-%D8%A7%D9%84%D8%B3%D9%88%D8%A8%D8%B1-%D9%88%D9%85%D9%8A%D8%AA%D8%B4%D9%88-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89-%D9%83%D8%AA%D8%A7%D8%A8-%D9%85%D9%81%D8%AA%D9%88%D8%AD-%D9%88%D8%B3%D9%86%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%8A%D9%87">
<img src="https://sportimg.elwatannews.com/banners/banner1_1568713147.jpg" alt='الزمالك يرفع مكافآت السوبر.. وميتشو: الأهلى كتاب مفتوح وسنفوز عليه' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>




































































<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/390_L.png" alt="كاشيما انتلرز" title="كاشيما انتلرز" class="img-club" />
<p class="name-club">كاشيما انتلرز</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">12:00 PM</p>
<span class="title-lega">دوري أبطال آسيا</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/393_L.png" alt="جوانجزو إيفرجراند" title="جوانجزو إيفرجراند" class="img-club" />
<p class="name-club">جوانجزو إيفرجراند</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/204_L.png" alt="أولمبياكوس" title="أولمبياكوس" class="img-club" />
<p class="name-club">أولمبياكوس</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">06:55 PM</p>
<span class="title-lega">دوري أبطال أوروبا</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/94_L.png" alt="توتنهام هوتسبير" title="توتنهام هوتسبير" class="img-club" />
<p class="name-club">توتنهام هوتسبير</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/353_L.png" alt="كلوب بروج" title="كلوب بروج" class="img-club" />
<p class="name-club">كلوب بروج</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">06:55 PM</p>
<span class="title-lega">دوري أبطال أوروبا</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/199_L.png" alt="جالاتا سراي" title="جالاتا سراي" class="img-club" />
<p class="name-club">جالاتا سراي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/DinamoZagreb_612_L.png" alt="دينامو زغرب" title="دينامو زغرب" class="img-club" />
<p class="name-club">دينامو زغرب</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:00 PM</p>
<span class="title-lega">دوري أبطال أوروبا</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/173_L.png" alt="أتلانتا" title="أتلانتا" class="img-club" />
<p class="name-club">أتلانتا</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
 <div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/118_L.png" alt="باير ليفركوزن" title="باير ليفركوزن" class="img-club" />
<p class="name-club">باير ليفركوزن</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:00 PM</p>
<span class="title-lega">دوري أبطال أوروبا</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/LokomotivMoscow_683_L.png" alt="لوكوموتيف موسكو" title="لوكوموتيف موسكو" class="img-club" />
<p class="name-club">لوكوموتيف موسكو</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/119_L.png" alt="بايرن ميونخ" title="بايرن ميونخ" class="img-club" />
<p class="name-club">بايرن ميونخ</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:00 PM</p>
<span class="title-lega">دوري أبطال أوروبا</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/CrvenaZvezda_1091_L.png" alt="سرفينا زفيزدا" title="سرفينا زفيزدا" class="img-club" />
<p class="name-club">سرفينا زفيزدا</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/64_L.png" alt="باريس سان جيرمان" title="باريس سان جيرمان" class="img-club" />
<p class="name-club">باريس سان جيرمان</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:00 PM</p>
<span class="title-lega">دوري أبطال أوروبا</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/136_L.png" alt="ريال مدريد" title="ريال مدريد" class="img-club" />
<p class="name-club">ريال مدريد</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/202_L.png" alt="شاختار دونيسك" title="شاختار دونيسك" class="img-club" />
<p class="name-club">شاختار دونيسك</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:00 PM</p>
<span class="title-lega">دوري أبطال أوروبا</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/ManchesterCity_89_L.png" alt="مانشستر سيتي" title="مانشستر سيتي" class="img-club" />
<p class="name-club">مانشستر سيتي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/138_L.png" alt="أتلتيكو مدريد" title="أتلتيكو مدريد" class="img-club" />
<p class="name-club">أتلتيكو مدريد</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:00 PM</p>
<span class="title-lega">دوري أبطال أوروبا</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/JuventusFC_177_L.png" alt="يوفنتوس" title="يوفنتوس" class="img-club" />
<p class="name-club">يوفنتوس</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
</div>
</div>
</div>

<div class="unknown-banner">


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Midel_Sport', [300, 250], 'div-gpt-ad-1525705674770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1525705674770-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525705674770-0'); });
</script>
</div>​
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/2/633654/شاهد-بث-مباشر-مباراة-ليفربول-ونابولي-بدوري-أبطال-أوروبا">
<div class="h_list">
<h3 title="شاهد.. بث مباشر مباراة ليفربول ونابولي بدوري أبطال أوروبا">شاهد.. بث مباشر مباراة ليفربول ونابولي بدوري أبطال أوروبا</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/633138/ميتشو-يعيد-ثلاثي-الزمالك-لالدكة">
<div class="h_list">
<h3 title="ميتشو يُعيد ثلاثي الزمالك لـ&quot;الدكة&quot;">ميتشو يُعيد ثلاثي الزمالك لـ&quot;الدكة&quot;</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/2/633662/بث-مباشر-مباراة-برشلونة-وبروسيا-دورتموندفي-دوري-الأبطال">
<div class="h_list">
<h3 title="بث مباشر مباراة برشلونة وبروسيا دورتموند في دوري الأبطال">بث مباشر مباراة برشلونة وبروسيا دورتموند في دوري الأبطال</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/news/details/1/633408/%D8%A7%D9%84%D8%B3%D9%88%D8%A8%D8%B1-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A3%D8%B2%D9%85%D8%A9-%D9%81%D9%89-%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89-%D9%88%D9%85%D9%81%D8%A7%D8%B6%D9%84%D8%A9-%D8%A8%D9%8A%D9%86-%D8%B5%D9%84%D8%A7%D8%AD-%D9%88%D9%85%D8%AD%D8%B3%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D9%87%D8%AC%D9%88%D9%85">
<img src="https://sportimg.elwatannews.com/banners/banner2_1568713147.jpg" alt='السوبر المصري.. أزمة فى دفاع الأهلى.. ومفاضلة بين صلاح ومحسن في الهجوم' />
</a>
</div>




<div class="clear"></div>


<div id='div-gpt-ad-1537785515414-0' style='height:600px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537785515414-0'); });
            </script>
</div>
 </div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 633706}
        });
    });
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1/أخبار-محلية">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2/أخبار-عالمية">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7/أخبار-عربية-وإفريقية">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9/تقارير">تقارير</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20/الدرجة-الثانية">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>



<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>


<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>
<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<p>جميع حقوق النشر محفوظة لموقع الوطن (إحدى شركات مجموعة المستقبل) </p>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>

<script src="https://sport.elwatannews.com/assets/js/date-picker.js?dgfjsdgfjhgsddsffsdfwer"></script>
</body>
</html>
