<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | مصدر في الأهلي يعلن شروط رحيل عمار حمدي عن القلعة الحمراء</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="الأهلي يرصد شروطه لرحيل عمار حمدي" />
<meta name='keywords' content='الأهلي,عمار حمدي,سيد عبدالحفيظ,المنتخب الأولمبي' />
<meta property="og:url" content="https://sport.elwatannews.com/ar/1/1/652828/%D9%85%D8%B5%D8%AF%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%B9%D9%84%D9%86-%D8%B4%D8%B1%D9%88%D8%B7-%D8%B1%D8%AD%D9%8A%D9%84-%D8%B9%D9%85%D8%A7%D8%B1-%D8%AD%D9%85%D8%AF%D9%8A-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D9%84%D8%B9%D8%A9-%D8%A7%D9%84%D8%AD%D9%85%D8%B1%D8%A7%D8%A1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/10205428021574680173.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="مصدر في الأهلي يعلن شروط رحيل عمار حمدي عن القلعة الحمراء" />
<meta name="twitter:title" content="مصدر في الأهلي يعلن شروط رحيل عمار حمدي عن القلعة الحمراء">
<meta property="fb:app_id" content="1512977362254000" />
<meta property="fb:pages" content="653800391724364" />
<meta property="fb:pages" content="684548228301828" />
<meta name="twitter:card" content="summary_large_image">
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/font-awesome.min.css?jhklioHGK" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/fontawesome.min.css?jhklioHGK" />

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/slick.css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/slick-theme.css">

<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?ntytfdgfdgrewsg" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />


<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/date-picker.css" type="text/css" />
<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>

<script src="https://sport.elwatannews.com/assets/js/slick.min.js?sdf"></script>
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/jquery.stickytable.min.css?sdghfhgfhf" />
<script src="https://sport.elwatannews.com/assets/js/jquery.stickytable.min.js?sjdhfkjshdjjhjg?sdf"></script>
<link rel="manifest" href="/manifest.json">

<script data-cfasync="false">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                </script>


<script data-cfasync="false" type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "820447fc-801c-42f4-abea-32197bc20219",
        });
      });
    </script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
            
              googletag.defineSlot('/21823462148/WatanSport-Inner-LB', [728, 90], 'div-gpt-ad-1572443635259-0').addService(googletag.pubads());
              // googletag.defineSlot('/21823462148/WatanSport-Inner-MPU', [300, 250], 'div-gpt-ad-1572443460806-0').addService(googletag.pubads());
              googletag.defineSlot('/21823462148/WatanSport-Inner-MPU', [300, 250], 'div-gpt-ad-1573481070034-0').addService(googletag.pubads());

              googletag.defineSlot('/21823462148/WatanSport-Inner-Monster', [300, 600], 'div-gpt-ad-1572444060499-0').addService(googletag.pubads());
              googletag.defineSlot('/21823462148/WatanSport-Inner-TO-L', [160, 600], 'div-gpt-ad-1573481014664-0').addService(googletag.pubads());
              googletag.defineSlot('/21823462148/WatanSport-Inner-TO-R', [160, 600], 'div-gpt-ad-1573482718446-0').addService(googletag.pubads());
              // googletag.defineSlot('/21823462148/WatanSport-Mob-Inner-LB', [320, 100], 'div-gpt-ad-1572447716519-0').addService(googletag.pubads());
              googletag.defineSlot('/21823462148/Watan-Mob-Inner-LB', [320, 100], 'div-gpt-ad-1573480341314-0').addService(googletag.pubads());

              googletag.defineSlot('/21823462148/WatanSport-Mob-Inner-MPU', [300, 250], 'div-gpt-ad-1572447654185-0').addService(googletag.pubads());



              googletag.defineSlot('/113139570/320x50_Top_Sport', [320, 50], 'div-gpt-ad-1545065717028-0').addService(googletag.pubads());
              // googletag.defineSlot('/113139570/728x90_HP_Sport', [728, 90], 'div-gpt-ad-1531151738557-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_inner_bottom_Sport', [728, 90], 'div-gpt-ad-1537785187061-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x600_inner_Sport', [300, 600], 'div-gpt-ad-1537785515414-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_InnerBottom_Sport', [320, 50], 'div-gpt-ad-1545067340535-0').addService(googletag.pubads());
                          googletag.defineSlot('/113139570/OTP_ElwatanSports_DT//Mobile', [[300, 250], [770, 400]], 'div-gpt-ad-1561478588325-0').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            // setInterval(function(){googletag.pubads().refresh();}, 60000);
          });
        </script>



<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1133205,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
</head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 65415, domain: 'elwatannews.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan-Sport-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A-684548228301828/" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<div class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</div>
<div class="new-menu">
 <div class="first-menu">
<div id="menu-button"></div>
<div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>.

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1/أخبار-محلية"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2/أخبار-عالمية"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7/أخبار-عربية-وإفريقية"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9/تقارير"><span>تقارير</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20/الدرجة-الثانية"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى"><span>رياضات أخرى</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
 <li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>

<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>

<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>

<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>

</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13/أحدث-الأخبار">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/652870/موهبة-دورتموند-يمنح-ليفربول-الضوء-الأخضر-للتخلي-عن-محمد-صلاح">
موهبة دورتموند يمنح ليفربول الضوء الأخضر للتخلي عن محمد صلاح </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/9/652858/عين-في-المحلي-وعين-ع-القاري-مصير-مشترك-للقطبين-أمام-الجونة-وإنبي">
&quot;عين في المحلي وعين ع القاري&quot;.. مصير مشترك للقطبين أمام الجونة وإنبي </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/652861/تقارير-الفحوصات-الطبية-تمنح-محمد-صلاح-المشاركة-أساسيا-ضد-نابولي">
تقارير: الفحوصات الطبية تمنح محمد صلاح المشاركة أساسيا ضد نابولي </a>
 </li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/6/652867/مصطفى-حمدي-يتأهل-لأولمبياد-طوكيو-في-الإسكيت">
مصطفى حمدي يتأهل لأولمبياد طوكيو في &quot;الإسكيت&quot; </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/652855/مصدر-بالزمالك-يكشف-مصير-أشرف-بن-شرقي-مع-الفريق-الأبيض">
مصدر بالزمالك يكشف مصير أشرف بن شرقي مع الفريق الأبيض </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/652852/روبرتسون-محمد-صلاح-في-حالة-جيدة-وأتمنى-التعافي-من-نفس-إصابته">
روبرتسون: محمد صلاح في حالة جيدة.. وأتمنى التعافي من نفس إصابته </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/9/652849/النشرة-الأوروبية-صلاح-يسبب-أزمة-بين-ليفربول-ومصر-وجوارديولا-يرشح-الريدز-لحسم-البريميرليج">
النشرة الأوروبية| صلاح يسبب أزمة بين ليفربول ومصر.. وجوارديولا يرشح الريدز لحسم البريميرليج </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/652846/هاري-كين-مورينيو-مكسب-لتوتنهام-والعام-الحالي-سيكون-رائعا">
هاري كين: مورينيو مكسب لتوتنهام.. والعام الحالي سيكون رائعا </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">









<div id='div-gpt-ad-1573482718446-0' style='width: 160px; height: 600px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573482718446-0'); });
    </script>
</div>



</div>
<div class="TOLeft">

 







<div id='div-gpt-ad-1573481014664-0' style='width: 160px; height: 600px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573481014664-0'); });
    </script>
</div>



</div>
</div>
</div>

</header>








































<div class="wrapper">

<div id='div-gpt-ad-1572443635259-0' style='width: 728px; height: 90px; margin: 12px auto;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572443635259-0'); });
        </script>
</div>
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/5495494371570058872.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/652870/موهبة-دورتموند-يمنح-ليفربول-الضوء-الأخضر-للتخلي-عن-محمد-صلاح">
<h2 class="grid-h2" title="موهبة دورتموند يمنح ليفربول الضوء الأخضر للتخلي عن محمد صلاح">موهبة دورتموند يمنح ليفربول الضوء الأخضر للتخلي عن محمد صلاح</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/6565475381508624306.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/9/652858/عين-في-المحلي-وعين-ع-القاري-مصير-مشترك-للقطبين-أمام-الجونة-وإنبي">
<h2 class="grid-h2" title="&quot;عين في المحلي وعين ع القاري&quot;.. مصير مشترك للقطبين أمام الجونة وإنبي">&quot;عين في المحلي وعين ع القاري&quot;.. مصير مشترك للقطبين أمام الجونة وإنبي</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/847762851572200342.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/652861/تقارير-الفحوصات-الطبية-تمنح-محمد-صلاح-المشاركة-أساسيا-ضد-نابولي">
<h2 class="grid-h2" title="تقارير: الفحوصات الطبية تمنح محمد صلاح المشاركة أساسيا ضد نابولي">تقارير: الفحوصات الطبية تمنح محمد صلاح المشاركة أساسيا ضد نابولي</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/2520840991574684484.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/6/652867/مصطفى-حمدي-يتأهل-لأولمبياد-طوكيو-في-الإسكيت">
<h2 class="grid-h2" title="مصطفى حمدي يتأهل لأولمبياد طوكيو في &quot;الإسكيت&quot;">مصطفى حمدي يتأهل لأولمبياد طوكيو في &quot;الإسكيت&quot;</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h1 class="related-one-articleh2">مصدر في الأهلي يعلن شروط رحيل عمار حمدي عن القلعة الحمراء</h1>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">01:52 م | الإثنين 25 نوفمبر 2019</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/أحمد خالد">
أحمد خالد </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/10205428021574680173.jpg" alt="مصدر في الأهلي يعلن شروط رحيل عمار حمدي عن القلعة الحمراء" title="مصدر في الأهلي يعلن شروط رحيل عمار حمدي عن القلعة الحمراء" style="margin-top: 12px" />
<p class="alt-image">عمار حمدي لاعب النادي الأهلي</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2 new-news-con">
<div class="related-articles new-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<span class="sport-related-border"></span>
<div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/18308352491571320962.jpg" alt="&quot;رديف الأحمر&quot; يقود تشكيل الجونة المتوقع أمام الأهلي" title="&quot;رديف الأحمر&quot; يقود تشكيل الجونة المتوقع أمام الأهلي" />
<a href="https://sport.elwatannews.com/ar/1/1/652762/رديف-الأحمر-يقود-تشكيل-الجونة-المتوقع-أمام-الأهلي">
<h2 class="reports-h2" id="new-report-h2">&quot;رديف الأحمر&quot; يقود تشكيل الجونة المتوقع أمام الأهلي</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/2033322621574178150.jpg" alt="&quot;من الجونة إلى تونس&quot;.. الأهلي يطير لمواجهة النجم الساحلي غدا" title="&quot;من الجونة إلى تونس&quot;.. الأهلي يطير لمواجهة النجم الساحلي غدا" />
<a href="https://sport.elwatannews.com/ar/1/1/652756/من-الجونة-إلى-تونس-الأهلي-يطير-لمواجهة-النجم-الساحلي-غدا">
<h2 class="reports-h2" id="new-report-h2">&quot;من الجونة إلى تونس&quot;.. الأهلي يطير لمواجهة النجم الساحلي غدا</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
 <div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/20595464281570379994.jpg" alt="فحص طبي جديد لمتولي في الأهلي" title="فحص طبي جديد لمتولي في الأهلي" />
<a href="https://sport.elwatannews.com/ar/1/1/652759/فحص-طبي-جديد-لمتولي-في-الأهلي">
<h2 class="reports-h2" id="new-report-h2">فحص طبي جديد لمتولي في الأهلي</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/2795303531573657696.jpg" alt="الأهلي والزمالك في مهمة تجاوز  أزمة &quot;الوسط&quot; أمام الجونة وإنبي" title="الأهلي والزمالك في مهمة تجاوز  أزمة &quot;الوسط&quot; أمام الجونة وإنبي" />
<a href="https://sport.elwatannews.com/ar/1/9/652765/الأهلي-والزمالك-في-مهمة-تجاوز--أزمة-الوسط-أمام-الجونة-وإنبي">
<h2 class="reports-h2" id="new-report-h2">الأهلي والزمالك في مهمة تجاوز أزمة &quot;الوسط&quot; أمام الجونة وإنبي</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
</div>
<div class="clear"></div>
</div>
<p>كشف مصدر داخل الجهاز الفني للفريق الأول لكرة القدم بالنادي <a href="https://sport.elwatannews.com/ar/1/1/652756/%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D9%88%D9%86%D8%A9-%D8%A5%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%B7%D9%8A%D8%B1-%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D9%86%D8%AC%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%AD%D9%84%D9%8A-%D8%BA%D8%AF%D8%A7">الأهلي</a>، شروط موافقة مجلس إدارة النادي برئاسة محمود الخطيب، على رحيل لاعب وسط الفريق <a href="https://sport.elwatannews.com/ar/1/1/652738/%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%AD%D9%81%D9%8A%D8%B8-%D9%8A%D9%87%D8%AF%D8%AF-%D8%B9%D9%85%D8%A7%D8%B1-%D8%AD%D9%85%D8%AF%D9%8A-%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9">عمار حمدي</a>، بعد التألق مع منتخب مصر الأولمبي في حصد لقب كأس أمم إفريقيا تحت 23 عامًا والتأهل إلى أولمبياد طوكيو 2020.</p>
<p>وقال المصدر خلال تصريحات خاصة لـ"الوطن سبورت"، إن الجهاز الفني للفريق بقيادة السويسري رينيه فايلر لا يمانع في رحيل اللاعب في يناير المقبل، إلا أن إدارة النادي وضعت بعض الشروط لرحيله يأتي في مقدمتها وجود عرض مادي مغري.</p>
<p>وتابع: "صفقة عمار حمدي كلفت خزينة النادي الأهلي 10 ملايين جنيه في الميركاتو الصيفي 2018 قادمًا من نادي النصر، فهل من المنطق الموافقة على رحيل اللاعب إلى أحد أندية الدوري المصري".</p>
<p>وأتم: "اللاعب يمتلك عدة عروض ولكنها من أندية محلية وبمقابل مادي ضعيف، فماذا لو وافقنا على إعارته ومن ثم تعرض للإصابة".</p>
<p>واختتم المصدر حديثه أن شرط إدارة النادي لرحيل عمار حمدي توفر عرض خارجي مناسب سواء من أندية الخليج لاستعارته أو من أندية أوروبية للحصول على خدماته بمقابل مادي مغري، يخدم النادي ومستقبل اللاعب.</p>
<p><img style="max-width: 628px;" src="https://sportimg.elwatannews.com/image_archive/original_lower_quality/15449844181573493859.jpg" /></p>
<h2>استياء مسؤولو الأهلي من تصريحات عمار حمدي</h2>
<p>وعقد سيد عبدالحفيظ، مدير الكرة بالنادي، جلسة مع عمار حمدي وطالبه بعدم الإدلاء بأي تصريحات في وسائل الإعلام للضغط على الإدارة من أجل الرحيل، وهدده بتوقيع غرامة مالية عليه حال تكرار الأمر.</p>
<p>وأشار عبدالحفيظ في جلسته مع اللاعب أن إدارة النادي ستقوم بمناقشة العروض المقدمة للاعب وستتخذ القرار المناسب في مصلحته.</p>
<div class="clear"></div>


<div style='width: 300px; height: 250px;margin:auto'>
<script type="text/javascript"><!--
                        google_ad_client = "ca-pub-7209808242714184";
                        /* WatanSport-ADX-Inner-MPU */
                        google_ad_slot = "WatanSport-ADX-Inner-MPU";
                        google_ad_width = 300;
                        google_ad_height = 250;
                        //-->
                    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                    </script>
</div>
<div class="tags-area">
<ul class="ul-tags-gt">
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الأهلي"><h3>الأهلي</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/عمار حمدي"><h3>عمار حمدي</h3></a>
 </li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/سيد عبدالحفيظ"><h3>سيد عبدالحفيظ</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/المنتخب الأولمبي"><h3>المنتخب الأولمبي</h3></a>
</li>
</ul>
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>












































<div style="width: 970px; height: 250px;margin: auto">
<script type="text/javascript"><!--
            google_ad_client = "ca-pub-7209808242714184";
            /* WatanSport-ADX-Inner-BB */
            google_ad_slot = "WatanSport-ADX-Inner-BB";
            google_ad_width = 970;
            google_ad_height = 250;
            //-->
        </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>
</div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-228", "spk-wi-228");
            </script>
<div class="speakol-widget" id="spk-wi-228"></div>
</div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="https://sport.elwatannews.com/ar/1/1/652828/%D9%85%D8%B5%D8%AF%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%B9%D9%84%D9%86-%D8%B4%D8%B1%D9%88%D8%B7-%D8%B1%D8%AD%D9%8A%D9%84-%D8%B9%D9%85%D8%A7%D8%B1-%D8%AD%D9%85%D8%AF%D9%8A-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D9%84%D8%B9%D8%A9-%D8%A7%D9%84%D8%AD%D9%85%D8%B1%D8%A7%D8%A1" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">














<div id='div-gpt-ad-1573481070034-0' style='width: 300px; height: 250px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573481070034-0'); });
    </script>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/ar/1/1/652645/%D8%AC%D9%8A%D9%84-%D8%B7%D9%88%D9%83%D9%8A%D9%88-%D8%AA%D8%AD%D8%AA-%D8%AD%D8%B5%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89-%D9%88%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83">
<img src="https://sportimg.elwatannews.com/banners/banner1_1574669830.jpg" alt='&quot;جيل طوكيو&quot; تحت حصار الأهلى والزمالك' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>




































































<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/85_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="أستون فيلا" title="أستون فيلا" class="img-club" />
<p class="name-club">أستون فيلا</p>
</li>
<li>
<div class="teams-name-result">
 <p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">10:00 PM</p>
<span class="title-lega">الدوري الإنجليزي الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/91_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="نيوكاسل يونايتد" title="نيوكاسل يونايتد" class="img-club" />
<p class="name-club">نيوكاسل يونايتد</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Al-ShortaSC_2310_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="نادي الشرطة" title="نادي الشرطة" class="img-club" />
<p class="name-club">نادي الشرطة</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">06:00 PM</p>
<span class="title-lega">كأس العرب للأندية الأبطال </span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/F.C.Nouadhibou_1148_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="إف سي نواذيبو" title="إف سي نواذيبو" class="img-club" />
<p class="name-club">إف سي نواذيبو</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/USLecce_2312_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt=" ليتشي" title=" ليتشي" class="img-club" />
<p class="name-club"> ليتشي</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">04:00 PM</p>
<span class="title-lega">الدوري الإيطالي الدرجة الأولى</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/187_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="كالياري" title="كالياري" class="img-club" />
<p class="name-club">كالياري</p>
 </li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/SPAL_951_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="سبال" title="سبال" class="img-club" />
<p class="name-club">سبال</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:45 PM</p>
<span class="title-lega">الدوري الإيطالي الدرجة الأولى</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/188_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="جنوى" title="جنوى" class="img-club" />
<p class="name-club">جنوى</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Antalyaspor_514_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="أنطاليا سبور" title="أنطاليا سبور" class="img-club" />
<p class="name-club">أنطاليا سبور</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">07:00 PM</p>
<span class="title-lega">الدوري التركي الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Gaziantepspor_506_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="غازي عنتاب سبور" title="غازي عنتاب سبور" class="img-club" />
<p class="name-club">غازي عنتاب سبور</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/AlGounah_223_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="الجونة" title="الجونة" class="img-club" />
<p class="name-club">الجونة</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">05:00 PM</p>
<span class="title-lega">الدوري المصري الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/AlAhly_207_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="الأهلي" title="الأهلي" class="img-club" />
<p class="name-club">الأهلي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/220_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="إنبي" title="إنبي" class="img-club" />
<p class="name-club">إنبي</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">07:30 PM</p>
<span class="title-lega">الدوري المصري الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/208_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="الزمالك" title="الزمالك" class="img-club" />
<p class="name-club">الزمالك</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/NassajiMazandaran_2322_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="نادي نساجي مازندران" title="نادي نساجي مازندران" class="img-club" />
<p class="name-club">نادي نساجي مازندران</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>1</p>
</div>
<p class="p-timing">02:00 PM</p>
<span class="title-lega">دوري المحترفين الإيراني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/EsteghlalTehran_1005_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="استقلال طهران" title="استقلال طهران" class="img-club" />
<p class="name-club">استقلال طهران</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
</div>

<div class="unknown-banner">




















<div id='div-gpt-ad-1572444060499-0' style='width: 300px; height: 600px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572444060499-0'); });
    </script>
</div>
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/652558/الأهلي-يعرض-على-فايلر-استعادة-بيكهام-وبند-بالعقد-يقرب-الصفقة">
<div class="h_list">
<h3 title="الأهلي يعرض على فايلر استعادة &quot;بيكهام&quot;.. وبند بالعقد يقرب الصفقة">الأهلي يعرض على فايلر استعادة &quot;بيكهام&quot;.. وبند بالعقد يقرب الصفقة</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/652420/خاص-فايلر-يوقع-رسميا-بالموافقة-على-انضمام-كهربا-للأهلي">
<div class="h_list">
<h3 title="خاص.. فايلر يوقع رسميا بالموافقة على انضمام كهربا للأهلي">خاص.. فايلر يوقع رسميا بالموافقة على انضمام كهربا للأهلي</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/9/651754/مايفوتكش-هجوم-جديد-على-البدري-ومصير-شوقي-غريب-وعمار-حمدي-يهدد-الأهلي">
<div class="h_list">
<h3 title="مايفوتكش.. هجوم جديد على البدري ومصير شوقي غريب وعمار حمدي يهدد الأهلي">مايفوتكش.. هجوم جديد على البدري ومصير شوقي غريب وعمار حمدي يهدد الأهلي</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/ar/1/1/652660/%D9%85%D9%88-%D9%8A%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%B9%D9%86%D8%A9-%D9%81%D9%89-%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A7%D8%AF-%D8%B7%D9%88%D9%83%D9%8A%D9%88">
<img src="https://sportimg.elwatannews.com/banners/banner2_1574669830.jpg" alt='محمد صلاح يقترب من المشاركة مع الفراعنة فى أولمبياد طوكيو' />
</a>
</div>




<div class="clear"></div>


<div id='div-gpt-ad-1537785515414-0' style='height:600px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537785515414-0'); });
            </script>
</div>
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 652828}
        });
    });
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://sport.elwatannews.com//ar/1/1/652828/مصدر-في-الأهلي-يعلن-شروط-رحيل-عمار-حمدي-عن-القلعة-الحمراء"
        },
        "headline": "مصدر في الأهلي يعلن شروط رحيل عمار حمدي عن القلعة الحمراء",
        "image": [
            "https://sportimg.elwatannews.com/image_archive/861x439/10205428021574680173.jpg",
            "https://sportimg.elwatannews.com/image_archive/537x389/10205428021574680173.jpg",
            "https://sportimg.elwatannews.com/image_archive/153x114/10205428021574680173.jpg"
        ],
        "datePublished": "2019-11-25T13:52:23+02:00",
        "dateModified": "2019-11-25T13:52:23+02:00",
        "author": {
            "@type": "Person",
            "name": "أحمد خالد"
        },
        "publisher": {
            "@type": "Organization",
            "name": "الوطن",
            "logo": {
                "@type": "ImageObject",
                "url": "https://sport.elwatannews.com/assets/img/main-logo.png"
            }
        },
        "description": "الأهلي يرصد شروطه لرحيل عمار حمدي"
    }
</script><footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1/أخبار-محلية">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2/أخبار-عالمية">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7/أخبار-عربية-وإفريقية">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
 <a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9/تقارير">تقارير</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20/الدرجة-الثانية">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>



<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>


<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>
<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<p>جميع حقوق النشر محفوظة لموقع الوطن (إحدى شركات مجموعة المستقبل) </p>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>

<script src="https://sport.elwatannews.com/assets/js/date-picker.js?dgfjsdgfjhgsddsffsdfwer"></script>
</body>
</html>
