<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | بالفيديو| صلاح مع زوجته في الظهور الأول بالأنفيلد بعد فوزه بجائزة &quot;كاف&quot;</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="ظهر محمد صلاح لاعب المنتخب المصري مع زوجته في مدرجات ملعب أنفيلد، من أجل مؤازرة فريقه أمام إيفرتون في المباراة المقامة بين الطرفين في دور الـ64 من بطولة كأس الا" />
<meta name='keywords' content='أفضل لاعب,التقاط صور,المنتخب المصري,صور تذكارية,كأس الاتحاد الإنجليزي,محمد صلاح,أرض,أفريقيا' />
<meta property="og:url" content="http://sport.elwatannews.com/ar/1/2/341948" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/2095360031515183973.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="بالفيديو| صلاح مع زوجته في الظهور الأول بالأنفيلد بعد فوزه بجائزة &quot;كاف&quot;" />
<meta name="twitter:title" content="بالفيديو| صلاح مع زوجته في الظهور الأول بالأنفيلد بعد فوزه بجائزة &quot;كاف&quot;">
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?v122227" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />

<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>


<script>
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                    // ga('create', 'UA-31218846-1', 'auto', 'mytracker');
                    // ga('mytracker.send', 'pageview');
                </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/58320291/Alwatan_Mobile/Alwatan_Mobile_Sports', [320, 50], 'div-gpt-ad-1505483413494-0').addService(googletag.pubads());
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
          });
        </script>


</head>
<body>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<h1 class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</h1>
<div class="new-menu">
<div class="first-menu">
<div id="menu-button"></div>
 <div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
 <li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>
<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/341934">
مدرب محمد صلاح في الغربية: رفع سقف طموح أطفال بسيون </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/341926">
مدرب &quot;صلاح&quot; بـ&quot;المقاولون&quot;: كان ينام ويستيقظ بمواعيد وهو ناشئ&quot; </a>
</li>
 <li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/341968">
بالفيديو..اليونايتد يتخطي ديربي كاونتى &quot;العنيد &quot; بصعوبة بكأس الإتحاد </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/341922">
مدرب &quot;صلاح&quot; في &quot;المقاولون&quot;: كان يقضي 10 ساعات يوميا في المواصلات </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/341930">
رئيس &quot;المقاولون&quot; الأسبق: إبراهيم محلب تبنى المشروع الذي أفرز &quot;صلاح&quot; </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/341964">
بالفيديو| قبل الرحيل.. نيبوشا: الزمالك سيحصد بطولة هذا الموسم </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/341960">
بالفيديو..فان ديك فى ظهوره الأول يقود ليفربول للفوز بديربي الميرسيسايد </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/341956">
بالفيديو| انتر ميلان يواصل نتائجه الهذيلة بالتعادل مع فيورنتينا </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3631894611"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>








</div>
<div class="TOLeft">
 <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2701956326"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>








</div>
<div id="AdContainer">



<script language="JavaScript">
    var zflag_nid = "2273";
    var zflag_cid = "501";
    var zflag_sid = "0";
    var zflag_width = "1";
    var zflag_height = "1";
    var zflag_sz = "94";
</script>
<script language="JavaScript" src="https://c2.zedo.com/jsc/c2/fo.js"></script>

</div>
</div>
</div>

</header>
<div class="wrapper">
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/19969965961515186437.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/341934">
<h2 class="grid-h2" title="مدرب محمد صلاح في الغربية: رفع سقف طموح أطفال بسيون">مدرب محمد صلاح في الغربية: رفع سقف طموح أطفال بسيون</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/11576927641515186380.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/341926">
<h2 class="grid-h2" title="مدرب &quot;صلاح&quot; بـ&quot;المقاولون&quot;: كان ينام ويستيقظ بمواعيد وهو ناشئ&quot;">مدرب &quot;صلاح&quot; بـ&quot;المقاولون&quot;: كان ينام ويستيقظ بمواعيد وهو ناشئ&quot;</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/1531677771515190103.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/341968">
<h2 class="grid-h2" title="بالفيديو..اليونايتد يتخطي ديربي كاونتى &quot;العنيد &quot; بصعوبة بكأس الإتحاد">بالفيديو..اليونايتد يتخطي ديربي كاونتى &quot;العنيد &quot; بصعوبة بكأس الإتحاد</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/5808373681515186361.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/341922">
<h2 class="grid-h2" title="مدرب &quot;صلاح&quot; في &quot;المقاولون&quot;: كان يقضي 10 ساعات يوميا في المواصلات">مدرب &quot;صلاح&quot; في &quot;المقاولون&quot;: كان يقضي 10 ساعات يوميا في المواصلات</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h2 class="related-one-articleh2">بالفيديو| صلاح مع زوجته في الظهور الأول بالأنفيلد بعد فوزه بجائزة &quot;كاف&quot;</h2>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">أمس PM 11:48</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/حسن الدسوقي">
حسن الدسوقي </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/2095360031515183973.jpg" alt="بالفيديو| صلاح مع زوجته في الظهور الأول بالأنفيلد بعد فوزه بجائزة &quot;كاف&quot;" title="بالفيديو| صلاح مع زوجته في الظهور الأول بالأنفيلد بعد فوزه بجائزة &quot;كاف&quot;" style="margin-top: 12px" />
<p class="alt-image">صلاح وزوجته</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2">
<p>ظهر محمد صلاح لاعب المنتخب المصري مع زوجته في مدرجات ملعب أنفيلد، من أجل مؤازرة فريقه أمام إيفرتون في المباراة المقامة بين الطرفين في دور الـ64 من بطولة كأس الاتحاد الإنجليزي.</p>
<p>ونزل صلاح إلى أرض الملعب قبل بدء المباراة، وحرصت الجماهير على التقاط صور تذكارية مع الفرعون المصري مطالبين الحصول على توقيعه، بعد حصوله على جائزة أفضل لاعب في أفريقيا لعام 2017، بعد منافسة شرسة مع كل من ساديو ماني وأوبامينج.<iframe width="560" height="315" src="https://www.youtube.com/embed/ZpDAiaiiuY4" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<div class="clear"></div>
<div style="height:auto; width:320px;">





<div id='div-gpt-ad-1505483413494-0' style='height:auto; width:100%;'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505483413494-0'); });
                </script>
</div>

</div>
<div style="width:50%; margin: 0 auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="5020997907"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>​
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div style="margin-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1396346191" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="related-articles">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<div>
<div class="reports-with-img">
<div class="reports-title-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/6153750131515176346.jpg" alt="بالصور.. حفل جوائز الكاف &quot;وهمى&quot; و محمد صلاح كان على علم بتتويجه بالجائزة" title="بالصور.. حفل جوائز الكاف &quot;وهمى&quot; و محمد صلاح كان على علم بتتويجه بالجائزة" />
 <a href="https://sport.elwatannews.com/ar/1/2/341792">
<h2 class="reports-h2">بالصور.. حفل جوائز الكاف &quot;وهمى&quot; و محمد صلاح كان على علم بتتويجه بالجائزة</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img">
<div class="reports-title-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/19861173231515176350.jpg" alt="بالصور| &quot;شيكابالا&quot; مهنئًا صلاح: &quot;مبروك يا فخر العرب وأفريقيا&quot;" title="بالصور| &quot;شيكابالا&quot; مهنئًا صلاح: &quot;مبروك يا فخر العرب وأفريقيا&quot;" />
<a href="https://sport.elwatannews.com/ar/1/1/341796">
<h2 class="reports-h2">بالصور| &quot;شيكابالا&quot; مهنئًا صلاح: &quot;مبروك يا فخر العرب وأفريقيا&quot;</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="related-one-article">
<div class="related-one-articleno-img">
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<a href="https://sport.elwatannews.com/ar/1/2/341852">
<h2 class="related-one-articleh2">بالفيديو| جماهير ليفربول تحتفل بـ«صلاح» في الأنفيلد</h2>
</a>
<span class="related-one-article-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
<p class="related-one-article-p">حرص الدولي محمد صلاح، جناح نادي ليفربول الإنجليزي، على التواجد في ملعب الأنفيلد في دور الـ64 بكأس الاتحاد الإنجليزي، لمواجهة نادي إيفرتون.</p>
</div>
</div>
<div class="related-one-article">
<div class="related-one-articleno-img">
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<a href="https://sport.elwatannews.com/ar/1/2/341908">
<h2 class="related-one-articleh2">بالصور| صلاح يظهر مع زوجته في مدرجات معلب أنفيلد لمؤازرة ليفربول أمام إيفرتون</h2>
</a>
<span class="related-one-article-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
<p class="related-one-article-p">ظهر محمد صلاح لاعب المنتخب المصري مع زوجته في مدرجات ملعب أنفيلد، من أجل مؤازرة فريقه أمام إيفرتون في المباراة المقامة بين الطرفين في دور الـ64 من بطولة كأس الا</p>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div id="jubna2422"></div>
<script type="text/javascript">
        (function() {
        var params =
        {
        id: "e2e57682-51ddca22-0e2c747d-7701bda9",
        d: "YWJvdWRjcm0uY29t",
        cb: ((new Date()).valueOf().toString())
        }; 
        var qs="";
        for(var key in params){qs+=key+"="+params[key]+"&"}
        qs=qs.substring(0,qs.length-1);
        var s = document.createElement("script");
        s.type= "text/javascript";
        s.setAttribute("data-cfasyn", "false");
        s.src = "https://jubna.com/ar/api/widget/2422?" + qs;
        s.async = true;
        document.getElementById("jubna2422").appendChild(s);
        })();
        </script>
<div id="jubna2013"></div>
<script type="text/javascript">
        (function() {
        var params =
        {
        id: "e2e57682-51ddca22-0e2c747d-7701bda9",
        d: "YWJvdWRjcm0uY29t",
        cb: ((new Date()).valueOf().toString())
        };
        var qs="";
        for(var key in params){qs+=key+"="+params[key]+"&"}
        qs=qs.substring(0,qs.length-1);
        var s = document.createElement("script");
        s.type= "text/javascript";
        s.setAttribute("data-cfasyn", "false");
        s.src = "https://jubna.com/ar/api/widget/2013?" + qs;
        s.async = true;
        document.getElementById("jubna2013").appendChild(s);
        })();
        </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74489/tag"></script>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="http://sport.elwatannews.com/ar/1/2/341948" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">







<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4286630195"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/news/details/1/340468">
<img src="https://sportimg.elwatannews.com/banners/banner1_1515058345.jpg" alt='«صلاح» يصارع «مانى» و«أوباميانج» على جائزة «كاف»' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>


<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1504690001.png" alt="النصر" title="النصر" class="img-club" />
<p class="name-club">النصر</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">02:30 PM</p>
<span class="title-lega">الدوري المصري</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480857214.png" alt="الإسماعيلي" title="الإسماعيلي" class="img-club" />
<p class="name-club">الإسماعيلي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481576669.png" alt="ميلان" title="ميلان" class="img-club" />
<p class="name-club">ميلان</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">04:00 PM</p>
<span class="title-lega">الدوري الإيطالي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1486390469.png" alt="كروتوني" title="كروتوني" class="img-club" />
<p class="name-club">كروتوني</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1483881956.png" alt="فالنسيا" title="فالنسيا" class="img-club" />
<p class="name-club">فالنسيا</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">05:14 PM</p>
<span class="title-lega">الدوري الأسباني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1482332553.png" alt="كييفو فيرونا" title="كييفو فيرونا" class="img-club" />
<p class="name-club">كييفو فيرونا</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
</div>
</div>
</div>

<div class="unknown-banner">







<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4286630195"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/2/341908">
<div class="h_list">
<h3 title="بالصور| صلاح يظهر مع زوجته في مدرجات معلب أنفيلد لمؤازرة ليفربول أمام إيفرتون">بالصور| صلاح يظهر مع زوجته في مدرجات معلب أنفيلد لمؤازرة ليفربول أمام إيفرتون</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/341692">
<div class="h_list">
<h3 title="تأكيدًا لانفراد &quot;الوطن سبورت&quot;.. نيبوشا يعود لقيادة الفيصلي الأردني">تأكيدًا لانفراد &quot;الوطن سبورت&quot;.. نيبوشا يعود لقيادة الفيصلي الأردني</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/340560">
<div class="h_list">
<h3 title="نيبوشا يتحدى قرار رئيس الزمالك">نيبوشا يتحدى قرار رئيس الزمالك</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/ar/1/1/340496">
<img src="https://sportimg.elwatannews.com/banners/banner2_1515058345.jpg" alt='رعب فى الزمالك من تهديدات حل المجلس.. و«مرتضى» لـ«نيبوشا»: «يا فاشل»' />
</a>
</div>




<div class="clear"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8455999396"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>​
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 341948}
        });
    });
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/16">الملعب ملعبك</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9">تقارير وتحقيقات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/videos">فيديوهات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>

<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>
</body>
</html>
