<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | بالفيديو| التعادل الإيجابي ينهي الشوط الأول بين برشلونة وريال مدريد في كلاسيكو الأرض</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="انتهي الشوط الأول من مباراة كلاسيكو الأرض بين فريقي برشلونة وريال مدريد، والتي تجمعهما ضمن الجولة الـ36 من منافسات الدوري الإسباني، والتي يحتضنها ملعب كامب نو م" />
<meta name='keywords' content='الدوري الإسباني,الشوط الأول,برشلونة وريال مدريد,كريستيانو رونالدو,كلاسيكو الأرض,استغلال' />
<meta property="og:url" content="http://sport.elwatannews.com/ar/1/2/417946" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/4242437431525635407.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="بالفيديو| التعادل الإيجابي ينهي الشوط الأول بين برشلونة وريال مدريد في كلاسيكو الأرض" />
<meta name="twitter:title" content="بالفيديو| التعادل الإيجابي ينهي الشوط الأول بين برشلونة وريال مدريد في كلاسيكو الأرض">
<meta property="fb:app_id" content="1512977362254000" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?v122227" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />

<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>


<script>
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                    // ga('create', 'UA-31218846-1', 'auto', 'mytracker');
                    // ga('mytracker.send', 'pageview');
                </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/58320291/Alwatan_Mobile/Alwatan_Mobile_Sports', [320, 50], 'div-gpt-ad-1505483413494-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
          });
        </script>
 

</head>
<body>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<h1 class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</h1>
<div class="new-menu">
<div class="first-menu">
<div id="menu-button"></div>
<div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
 <li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>
<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/417985">
كلوب يتحدث عن تمثيل صلاح أمام تشيلسي.. وسبب توقفه عن التسجيل </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/417982">
75 دقيقة| «بيل» يتعادل للريال أمام برشلونة </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/417979">
بالفيديو| «بيل» يتعادل للريال أمام برشلونة </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/417976">
بالفيديو| جمعة يقبل هدية جريندو مجددا ويسجل الهدف الثاني للمصري </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/20/417973">
&quot;بدر&quot; أولى صفقات نادى طنطا </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/417970">
الرسام «إنيستا» يودع كلاسيكو الأرض </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/417967">
أبوجريشة: الفائز من الزمالك والإسماعيلي سيتوج بكأس مصر </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/417964">
60 دقيقة| رغم النقص العددي.. برشلونة يتقدم على الريال بثنائية </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3631894611"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>








</div>
<div class="TOLeft">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2701956326"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>








</div>
<div id="AdContainer">

</div>
</div>
</div>

</header>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>
<script>


$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="wrapper">
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/19411009251513024730.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/417985">
<h2 class="grid-h2" title="كلوب يتحدث عن تمثيل صلاح أمام تشيلسي.. وسبب توقفه عن التسجيل">كلوب يتحدث عن تمثيل صلاح أمام تشيلسي.. وسبب توقفه عن التسجيل</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/13455398411525637306.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/417982">
<h2 class="grid-h2" title="75 دقيقة| «بيل» يتعادل للريال أمام برشلونة">75 دقيقة| «بيل» يتعادل للريال أمام برشلونة</h2>
 </a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/21347359421516566020.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/417979">
<h2 class="grid-h2" title="بالفيديو| «بيل» يتعادل للريال أمام برشلونة">بالفيديو| «بيل» يتعادل للريال أمام برشلونة</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/10948715761483263890.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/417976">
<h2 class="grid-h2" title="بالفيديو| جمعة يقبل هدية جريندو مجددا ويسجل الهدف الثاني للمصري">بالفيديو| جمعة يقبل هدية جريندو مجددا ويسجل الهدف الثاني للمصري</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h2 class="related-one-articleh2">بالفيديو| التعادل الإيجابي ينهي الشوط الأول بين برشلونة وريال مدريد في كلاسيكو الأرض</h2>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">منذ 54 دقيقة</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/محمد محجوب">
محمد محجوب </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/4242437431525635407.jpg" alt="بالفيديو| التعادل الإيجابي ينهي الشوط الأول بين برشلونة وريال مدريد في كلاسيكو الأرض" title="بالفيديو| التعادل الإيجابي ينهي الشوط الأول بين برشلونة وريال مدريد في كلاسيكو الأرض" style="margin-top: 12px" />
<p class="alt-image">الكلاسيكو</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2">
<p>انتهي الشوط الأول من مباراة كلاسيكو الأرض بين فريقي برشلونة وريال مدريد، والتي تجمعهما ضمن الجولة الـ36 من منافسات الدوري الإسباني، والتي يحتضنها ملعب كامب نو معقل الفريق الكتالوني.</p>
<p>سيطر برشلونة على أول 10 دقائق من اللقاء، وبدأ ريال مدريد بعد ذلك يتحكم في رتم الملعب، وعاد البارسا في أخر 5 دقائق مرة أخري ليحاول تهديد مرمي الحارس نافاس.</p>
<p>تقدم سواريز لبرشلونة بالهدف الأول في الدقيقة (10) بعد عرضية من سيرجيو روبيرتو.</p>
<p>وتعادل كريستيانو رونالدو بعد للفريق الملكي في الدقيقة (15) بعد استقبال رأسية بنزيما أمام المرمي خالي.</p>
<p>وأهدر رونالدو ثلاث فرض لمضاعفة النتيجة في الدقيقة (25)(27)(38) لكن براعة الحارس تير شتيجن، وعدم استغلال الفرص كانت الكلمة العليا أمام مهاجم الريال.</p>
<p>تلقي كلاً من ناتشو وراموس وفاران بطاقة صفراء من ريال مدريد، بجانب بطاقتين لكل من سواريز وميسي من برشلونة، وبطاقة حمراء من جانب البارسا لسيرجيو روبيرتو في أخر دقائق الشوط بعد دخله النيف ضد مارسيلو.</p>
<p><div style="width:100%;height:0px;position:relative;padding-bottom:75.000%;"><iframe src="https://streamable.com/s/4ufn9/fzdxwm" frameborder="0" width="100%" height="100%" allowfullscreen style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden;"></iframe></div>&nbsp;&nbsp;&nbsp;</p>
<p><div style="width:100%;height:0px;position:relative;padding-bottom:75.000%;"><iframe src="https://streamable.com/s/bs4ly/koahvm" frameborder="0" width="100%" height="100%" allowfullscreen style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden;"></iframe></div>&nbsp;&nbsp;&nbsp;</p>
<div class="clear"></div>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
            </script>
<script>
              googletag.cmd.push(function() {
                googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
              });
            </script>

<div style="width:70%; margin: 0 auto">
<div id='div-gpt-ad-1515414962584-0' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515414962584-0'); });
            </script>
</div>
</div>
</div>
<div class="social-plugin-area">
 <div class="addthis_sharing_toolbox"></div>
</div>
<div style="margin-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1396346191" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="related-articles">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<div>
<div class="reports-with-img">
<div class="reports-title-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/7785894401522843975.jpg" alt="الدوري الإسباني| «رونالدو» أساسيا في التشكيل المتوقع لريال مدريد أمام بيلباو" title="الدوري الإسباني| «رونالدو» أساسيا في التشكيل المتوقع لريال مدريد أمام بيلباو" />
<a href="https://sport.elwatannews.com/ar/1/2/405886">
<h2 class="reports-h2">الدوري الإسباني| «رونالدو» أساسيا في التشكيل المتوقع لريال مدريد أمام بيلباو</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img">
<div class="reports-title-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/1497759141512220741.jpg" alt="التشكيل المتوقع لبرشلونة أمام سيلتا فيجو بالدوري الإسباني" title="التشكيل المتوقع لبرشلونة أمام سيلتا فيجو بالدوري الإسباني" />
<a href="https://sport.elwatannews.com/ar/1/2/405031">
<h2 class="reports-h2">التشكيل المتوقع لبرشلونة أمام سيلتا فيجو بالدوري الإسباني</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="related-one-article">
<div class="related-one-articleno-img">
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<a href="https://sport.elwatannews.com/ar/1/2/417520">
<h2 class="related-one-articleh2">الدوري الإسباني| «الثلاثي المرعب» يقود تشكيل برشلونة المتوقع أمام الريال</h2>
</a>
<span class="related-one-article-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
<p class="related-one-article-p">يستضيف نادي برشلونة الإسباني غريمه التقليدي ريال مدريد مساء اليوم على ملعب الكامب نو في إطار الأسبوع الـ36 بالدوري الإسباني.</p>
</div>
</div>
<div class="related-one-article">
<div class="related-one-articleno-img">
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<a href="https://sport.elwatannews.com/ar/1/2/417598">
<h2 class="related-one-articleh2">الدوري الإسباني| «زيدان» يحشد قوته الضاربة لمواجهة برشلونة</h2>
</a>
<span class="related-one-article-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
<p class="related-one-article-p">أعلن الجهاز الفني لنادي ريال مدريد الإسباني، عن قائمة الفريق لمواجهة نادي برشلونة الإسباني، مساء اليوم، ضمن منافسات الجولة الـ36 من الدوري الإسباني لكرة القدم.</p>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4945433440"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>​




<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="http://sport.elwatannews.com/ar/1/2/417946" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/ar/1/1/417418">
<img src="https://sportimg.elwatannews.com/banners/banner1_1525598721.jpg" alt='الأهلى يضحى بأربع لاعبين.. وشرط وحيد لبيع «أزارو ومعلول وأجايى»' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>


<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480686443.png" alt="مانشستر سيتي" title="مانشستر سيتي" class="img-club" />
<p class="name-club">مانشستر سيتي</p>
</li>
<li>
 <div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">02:30 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1505556649.png" alt="هيديرسفيلد تاون" title="هيديرسفيلد تاون" class="img-club" />
<p class="name-club">هيديرسفيلد تاون</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460390731.png" alt="أرسنال" title="أرسنال" class="img-club" />
<p class="name-club">أرسنال</p>
</li>
<li>
<div class="teams-name-result">
<p>5</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">05:30 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481980702.png" alt="بيرنلي" title="بيرنلي" class="img-club" />
<p class="name-club">بيرنلي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460391151.png" alt="تشيلسي" title="تشيلسي" class="img-club" />
<p class="name-club">تشيلسي</p>
</li>
<li>
<div class="teams-name-result">
<p>1</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">05:30 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480772937.png" alt="ليفربول" title="ليفربول" class="img-club" />
<p class="name-club">ليفربول</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460391173.jpg" alt="برشلونة" title="برشلونة" class="img-club" />
<p class="name-club">برشلونة</p>
</li>
<li>
<div class="teams-name-result">
<p>2</p>
<p>:</p>
<p>2</p>
</div>
 <p class="p-timing">08:45 PM</p>
<span class="title-lega">الدوري الأسباني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460997586.png" alt="ريال مدريد" title="ريال مدريد" class="img-club" />
<p class="name-club">ريال مدريد</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
</div>

<div class="unknown-banner">



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/417001">
<div class="h_list">
<h3 title="عاجل| الأهلي يسحب العضوية الشرفية من تركي آل الشيخ في حالة واحدة !">عاجل| الأهلي يسحب العضوية الشرفية من تركي آل الشيخ في حالة واحدة !</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/417076">
<div class="h_list">
<h3 title="رسميا| الجونة يتعاقد مع حسام البدرى">رسميا| الجونة يتعاقد مع حسام البدرى</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/417142">
<div class="h_list">
<h3 title="رئيس الزمالك يرد علي تركي آل الشيخ">رئيس الزمالك يرد علي تركي آل الشيخ</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/ar/1/1/417433">
<img src="https://sportimg.elwatannews.com/banners/banner2_1525598721.jpg" alt='غضب عارم ضد «مرتضى».. و«تركى» يعتذر عن الرئاسة الشرفية للزمالك' />
</a>
</div>




<div class="clear"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8455999396"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>​
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 417946}
        });
    });
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/16">الملعب ملعبك</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9">تقارير وتحقيقات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/videos">فيديوهات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>

<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>
</body>
</html>
