<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | بالفيديو| ملخص لمسات محمد صلاح أمام مانشستر يونايتد.. ليفربول يكتسح</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="ظهر المصري محمد صلاح، اليوم، رفقة فريقه ليفربول الإنجليزي أمام نادي مانشستر يونايتد، في إطار بطولة الكأس الدولية الودية للأبطال." />
<meta name='keywords' content='صلاح,محمد صلاح,ليفربول,مانشستر يونايتد,الكأس الدولية' />
<meta property="og:url" content="http://sport.elwatannews.com/ar/1/2/454382" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/9581696091532817975.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="بالفيديو| ملخص لمسات محمد صلاح أمام مانشستر يونايتد.. ليفربول يكتسح" />
<meta name="twitter:title" content="بالفيديو| ملخص لمسات محمد صلاح أمام مانشستر يونايتد.. ليفربول يكتسح">
<meta property="fb:app_id" content="1512977362254000" />
<meta property="fb:pages" content="684548228301828" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?yuio" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />

<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>

<script data-cfasync="false">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                </script>


<script data-cfasync="false" type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/58320291/Alwatan_Mobile/Alwatan_Mobile_Sports', [320, 50], 'div-gpt-ad-1505483413494-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_HP_Sport', [728, 90], 'div-gpt-ad-1531151738557-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_HP_Sport/728x90_Sec_HP_Sport', [728, 90], 'div-gpt-ad-1531151881791-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_HP_Sport/728x90_Third_HP_Sport', [728, 90], 'div-gpt-ad-1531152529315-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_HP_Sport/728x90_Fourth_HP_Sport', [728, 90], 'div-gpt-ad-1531152567026-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>


</head>
<body>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
 <a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<h1 class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</h1>
<div class="new-menu">
<div class="first-menu">
<div id="menu-button"></div>
<div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
 <li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>
<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/454391">
الكأس الدولية| بالفيديو.. مانشستر سيتي يقلب الطاولة على بايرن ميونيخ ويهزمه بثلاثية </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/454388">
بالصور| بايرن ميونيخ يتقدم على مانشستر سيتي بثنائية في الشوط الأول </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/454385">
بالفيديو| &quot;شاكيري&quot; عن أول أهدافه مع ليفربول: أعشق التسديدات المقصية </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/454379">
لعنة &quot;الشياطين&quot; تحل على &quot;صلاح&quot; في أمريكا </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/454376">
بث مباشر لمباراة مانشستر سيتي وبايرن ميونيخ </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/454373">
الكأس الدولية| &quot;ريبيري&quot; يقود هجوم بايرن ميونيخ أمام مانشستر سيتي </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/454370">
الكأس الدولية| &quot;محرز&quot; يقود التشكيل الرسمي لمانشستر سيتي أمام بايرن ميونيخ </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/454367">
بالفيديو والصور| &quot;صلاح&quot; يشارك و&quot;شاكيري&quot; يسجل .. ليفربول يسحق مانشستر يونايتد برباعية </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3631894611"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>








</div>
<div class="TOLeft">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2701956326"></ins>
<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>








</div>
<div id="AdContainer">

</div>
</div>
</div>

</header>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;z-index: 9999;position: relative;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>
<script>


$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="wrapper">
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/6668636191532825878.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/454391">
<h2 class="grid-h2" title="الكأس الدولية| بالفيديو.. مانشستر سيتي يقلب الطاولة على بايرن ميونيخ ويهزمه بثلاثية">الكأس الدولية| بالفيديو.. مانشستر سيتي يقلب الطاولة على بايرن ميونيخ ويهزمه بثلاثية</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/8927838261532822094.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/454388">
<h2 class="grid-h2" title="بالصور| بايرن ميونيخ يتقدم على مانشستر سيتي بثنائية في الشوط الأول">بالصور| بايرن ميونيخ يتقدم على مانشستر سيتي بثنائية في الشوط الأول</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/13592880511532818574.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/454385">
<h2 class="grid-h2" title="بالفيديو| &quot;شاكيري&quot; عن أول أهدافه مع ليفربول: أعشق التسديدات المقصية">بالفيديو| &quot;شاكيري&quot; عن أول أهدافه مع ليفربول: أعشق التسديدات المقصية</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/19977727941532814852.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/454379">
<h2 class="grid-h2" title="لعنة &quot;الشياطين&quot; تحل على &quot;صلاح&quot; في أمريكا">لعنة &quot;الشياطين&quot; تحل على &quot;صلاح&quot; في أمريكا</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h2 class="related-one-articleh2">بالفيديو| ملخص لمسات محمد صلاح أمام مانشستر يونايتد.. ليفربول يكتسح</h2>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">اليوم AM 01:35</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/أحمد أبوالليل">
أحمد أبوالليل </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/9581696091532817975.jpg" alt="بالفيديو| ملخص لمسات محمد صلاح أمام مانشستر يونايتد.. ليفربول يكتسح" title="بالفيديو| ملخص لمسات محمد صلاح أمام مانشستر يونايتد.. ليفربول يكتسح" style="margin-top: 12px" />
<p class="alt-image">ليفربول</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2">
<p>ظهر المصري محمد صلاح، اليوم، رفقة فريقه ليفربول الإنجليزي أمام نادي مانشستر يونايتد، في إطار بطولة الكأس الدولية الودية للأبطال.</p>
<p>وشارك الفرعون المصري محمد صلاح مع ليفربول منذ بداية اللقاء قبل أن يتم سحبه في بداية الشوط الثاني حيث قام يورجن كلوب بعمل عدد كبير من التبديلات، لكن مومو ظهر بمستوى جيد واستطاع الحصول على ضربة جزاء سجل منها ماني الهدف الأول لكنه لم يستطع الوصول لمرمى مانشستر يونايتد حتى الآن منذ ارتداءه قميص ليفربول.</p>
<p>كان ليفربول اكتسح الشياطين الحمر برباعية مقابل هدف واحد، ليحصد الريدز فوزين في البطولة حتى الآن أمام قطبي مدينة مانشستر، مقابل خسارة وحيدة كانت أمام بوروسيا دورتموند الألماني.</p>
<p><div style="width:100%;height:0px;position:relative;padding-bottom:75.000%;"><iframe src="https://streamable.com/s/13i1v/vxxwzp" frameborder="0" width="100%" height="100%" allowfullscreen style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden;"></iframe></div></p>
<div class="clear"></div>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
            </script>
<script>
              googletag.cmd.push(function() {
                googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
              });
            </script>

<div style="width:70%; margin: 0 auto">
<div id='div-gpt-ad-1515414962584-0' style='height:250px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515414962584-0'); });
            </script>
</div>
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div style="margin-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1396346191" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="related-articles">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<div>
<div class="reports-with-img">
<div class="reports-title-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/1697747971532560868.jpg" alt="بالفيديو| صلاح يهدر فرصة الهدف الأول لليفربول أمام مانشستر يونايتد" title="بالفيديو| صلاح يهدر فرصة الهدف الأول لليفربول أمام مانشستر يونايتد" />
<a href="https://sport.elwatannews.com/ar/1/2/454340">
<h2 class="reports-h2">بالفيديو| صلاح يهدر فرصة الهدف الأول لليفربول أمام مانشستر يونايتد</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img">
<div class="reports-title-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/20898500941532813716.jpg" alt="بالفيديو| صلاح يتحصل على ركلة جزاء.. وماني يسجل" title="بالفيديو| صلاح يتحصل على ركلة جزاء.. وماني يسجل" />
<a href="https://sport.elwatannews.com/ar/1/2/454343">
<h2 class="reports-h2">بالفيديو| صلاح يتحصل على ركلة جزاء.. وماني يسجل</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="related-one-article">
<div class="related-one-articleno-img">
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<a href="https://sport.elwatannews.com/ar/1/2/454367">
<h2 class="related-one-articleh2">بالفيديو والصور| &quot;صلاح&quot; يشارك و&quot;شاكيري&quot; يسجل .. ليفربول يسحق مانشستر يونايتد برباعية</h2>
</a>
<span class="related-one-article-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
<p class="related-one-article-p">تمكن نادي ليفربول الإنجليزي من التغلب على مانشستر يونايتد بنتيجة 4-1، في إطار منافسات بطولة الكأس الدولية الودية المقامة حاليا في الولايات المتحدة الأمريكية.</p>
</div>
</div>
<div class="related-one-article">
<div class="related-one-articleno-img">
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<a href="https://sport.elwatannews.com/ar/1/2/454379">
<h2 class="related-one-articleh2">لعنة &quot;الشياطين&quot; تحل على &quot;صلاح&quot; في أمريكا</h2>
</a>
<span class="related-one-article-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
<p class="related-one-article-p">خاض محمد صلاح، لاعب نادى ليفربول الإنجليزى، فجر اليوم، مباراة أمام فريق مانشستر يونايتد، على ملعب «ميتشيجان» بالولايات المتحدة الأمريكية، فى إطار منافسات بطولة</p>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
</div>
<script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120449',pubid: 187357,webid:181749,wid:120449,on:'postquare'});
        </script>
<div id="POSTQUARE_WIDGET_120449"></div>
<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="http://sport.elwatannews.com/ar/1/2/454382" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/ar/1/1/453917">
<img src="https://sportimg.elwatannews.com/banners/banner1_1532771609.jpg" alt='شيكابالا يخرج من الزمالك بالتراضى ووعد بالعودة للاعتزال' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>


<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
</div>
</div>
</div>

<div class="unknown-banner">


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Midel_Sport', [300, 250], 'div-gpt-ad-1525705674770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1525705674770-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525705674770-0'); });
</script>
</div>​
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/453938">
<div class="h_list">
<h3 title="إبراهيم حسن نادم على اللعب للزمالك">إبراهيم حسن نادم على اللعب للزمالك</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/2/453731">
<div class="h_list">
<h3 title="«صلاح» أساسيا.. الموعد والقنوات الناقلة لموقعة ليفربول ومانشستر يونايتد">«صلاح» أساسيا.. الموعد والقنوات الناقلة لموقعة ليفربول ومانشستر يونايتد</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/453899">
<div class="h_list">
<h3 title="موعد مباراة الأهلي وتاونشيب والقناة الناقلة في دوري أبطال أفريقيا">موعد مباراة الأهلي وتاونشيب والقناة الناقلة في دوري أبطال أفريقيا</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/ar/1/1/453932">
<img src="https://sportimg.elwatannews.com/banners/banner2_1532771609.jpg" alt='الأهلى بخطة هجومية أمام تاونشيب لدخول منطقة الأمان بدورى الأبطال' />
</a>
</div>




<div class="clear"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8455999396"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>​
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 454382}
        });
    });
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/16">الملعب ملعبك</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9">تقارير وتحقيقات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/videos">فيديوهات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="https://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>

<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
 <li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>
</body>
</html>
