<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | أزمة بين «تريزيجيه» وإدارة قاسم باشا بسبب العروض السرية</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="أثار المصرى محمود حسن تريزيجيه، لاعب نادى قاسم باشا التركى، أزمة داخل فريقه، عقب مباراة بلدية مينيمن، بذهاب دور الـ32 من بطولة كأس تركيا، والتى انتهت لصالح رفاق" />
<meta name='keywords' content='تريزيجيه,قاسم باشا,الشباب السعودي' />
<meta property="og:url" content="http://sport.elwatannews.com/ar/1/2/526128" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/286022171540040390.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="أزمة بين «تريزيجيه» وإدارة قاسم باشا بسبب العروض السرية" />
<meta name="twitter:title" content="أزمة بين «تريزيجيه» وإدارة قاسم باشا بسبب العروض السرية">
<meta property="fb:app_id" content="1512977362254000" />
<meta property="fb:pages" content="684548228301828" />
<meta name="twitter:card" content="summary_large_image">
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?ssdf" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />

<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>
<link rel="manifest" href="/manifest.json">

<script data-cfasync="false">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                </script>


<script data-cfasync="false" type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "820447fc-801c-42f4-abea-32197bc20219",
        });
      });
    </script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
                        googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_inner_bottom_Sport', [728, 90], 'div-gpt-ad-1537785187061-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x600_inner_Sport', [300, 600], 'div-gpt-ad-1537785515414-0').addService(googletag.pubads());
                        googletag.defineSlot('/113139570/160x600_HP_Sport', [160, 600], 'div-gpt-ad-1537784665693-0').addService(googletag.pubads());
            googletag.defineSlot('/58320291/Alwatan_Mobile/Alwatan_Mobile_Sports', [320, 50], 'div-gpt-ad-1505483413494-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            setInterval(function(){googletag.pubads().refresh();}, 60000);
          });
        </script>


</head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 65415, domain: 'elwatannews.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<h1 class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</h1>
<div class="new-menu">
<div class="first-menu">
<div id="menu-button"></div>
<div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير وتحقيقات</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>
<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>
<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>
<li><a href="https://sport.elwatannews.com/videos"><span>فيديوهات</span></a></li>
<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/16"><span>الملعب ملعبك</span></a></li>
</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
 <a href="https://sport.elwatannews.com/ar/1/1/526152">
لعنة الإصابات تحاصر الزمالك.. و«جروس» يحذر «كاسونجو» </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/526140">
صدام فرعونى فى البريميرليج.. ومهمة لـ«السعيد وعبدالشافى» فى السعودية </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/526143">
لاعب سابق ينضم للجنتَى الانضباط والقيم بالجبلاية </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/9/525906">
بالفيديو| شاهد أهداف &quot;أوباما&quot; السبعة مع الزمالك </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/526134">
صلاح بين الـ10 الكبار فى قائمة أفضل 100 لاعب على مستوى العالم </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/526272">
&quot;صلاح&quot; أساسيا.. الموعد والمعلق والقنوات الناقلة لموقعة ليفربول وبورنموث </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/526269">
&quot;صلاح&quot; يقود التشكيل المتوقع لليفربول أمام بورنموث.. وغياب &quot;ماني&quot; </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/526266">
&quot;صلاح&quot; يتطلع لرقم قياسي في مواجهة بورنموث </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">
<div>

<div id='div-gpt-ad-1537784665693-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537784665693-0'); });
</script>
</div>
</div>








</div>
<div class="TOLeft">
<div>

<div id='div-gpt-ad-1537784665693-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537784665693-0'); });
</script>
</div>
</div>








</div>
<div id="AdContainer">

</div>
</div>
</div>

</header>
<div class="modal2" style="position: absolute;right: 22%;">
<button class="btn close2" style="display: block;z-index: 9999;position: relative;">×</button>
<div id="em">

<div id='div-gpt-ad-1513522308794-0' style='z-index: 999;position: absolute;right: 27%;top:0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513522308794-0'); });
    </script>
</div>
</div>
</div>
<script>


$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="wrapper">
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/1551194301526400237.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/526152">
<h2 class="grid-h2" title="لعنة الإصابات تحاصر الزمالك.. و«جروس» يحذر «كاسونجو»">لعنة الإصابات تحاصر الزمالك.. و«جروس» يحذر «كاسونجو»</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/2748050731531768708.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/526140">
<h2 class="grid-h2" title="صدام فرعونى فى البريميرليج.. ومهمة لـ«السعيد وعبدالشافى» فى السعودية">صدام فرعونى فى البريميرليج.. ومهمة لـ«السعيد وعبدالشافى» فى السعودية</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/7946210101523087401.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/526143">
<h2 class="grid-h2" title="لاعب سابق ينضم للجنتَى الانضباط والقيم بالجبلاية">لاعب سابق ينضم للجنتَى الانضباط والقيم بالجبلاية</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/2170437831544128470.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/9/525906">
<h2 class="grid-h2" title="بالفيديو| شاهد أهداف &quot;أوباما&quot; السبعة مع الزمالك">بالفيديو| شاهد أهداف &quot;أوباما&quot; السبعة مع الزمالك</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h2 class="related-one-articleh2">أزمة بين «تريزيجيه» وإدارة قاسم باشا بسبب العروض السرية</h2>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">اليوم AM 02:48</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/أحمد أبوالليل​">
أحمد أبوالليل​ </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/286022171540040390.jpg" alt="أزمة بين «تريزيجيه» وإدارة قاسم باشا بسبب العروض السرية" title="أزمة بين «تريزيجيه» وإدارة قاسم باشا بسبب العروض السرية" style="margin-top: 12px" />
<p class="alt-image">تريزيجيه</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2 new-news-con">
<div class="related-articles">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<span class="sport-related-border"></span>
<div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/286022171540040390.jpg" alt="الشباب السعودي يكشف حقيقة ضم «تريزيجيه» من قاسم باشا التركي" title="الشباب السعودي يكشف حقيقة ضم «تريزيجيه» من قاسم باشا التركي" />
<a href="https://sport.elwatannews.com/ar/1/1/525831">
<h2 class="reports-h2" id="new-report-h2">الشباب السعودي يكشف حقيقة ضم «تريزيجيه» من قاسم باشا التركي</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/5826769251544110554.jpg" alt="في غياب تريزيجيه| بالصور.. قاسم باشا يهزم بلدية مينيمن.. ويقترب من دور الـ 16 لكأس تركيا" title="في غياب تريزيجيه| بالصور.. قاسم باشا يهزم بلدية مينيمن.. ويقترب من دور الـ 16 لكأس تركيا" />
<a href="https://sport.elwatannews.com/ar/1/2/525621">
<h2 class="reports-h2" id="new-report-h2">في غياب تريزيجيه| بالصور.. قاسم باشا يهزم بلدية مينيمن.. ويقترب من دور الـ 16 لكأس تركيا</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/16075094531543865353.jpg" alt="«تريزيجيه» بديلا في مواجهة قاسم باشا وبلدية مينيمن" title="«تريزيجيه» بديلا في مواجهة قاسم باشا وبلدية مينيمن" />
<a href="https://sport.elwatannews.com/ar/1/2/525516">
<h2 class="reports-h2" id="new-report-h2">«تريزيجيه» بديلا في مواجهة قاسم باشا وبلدية مينيمن</h2>
</a>
 </div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/12178925811540041915.jpg" alt="81 مليون جنيه في الموسم تحسم انتقال «تريزيجيه» للشباب السعودي" title="81 مليون جنيه في الموسم تحسم انتقال «تريزيجيه» للشباب السعودي" />
<a href="https://sport.elwatannews.com/ar/1/2/525453">
<h2 class="reports-h2" id="new-report-h2">81 مليون جنيه في الموسم تحسم انتقال «تريزيجيه» للشباب السعودي</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
</div>
<div class="clear"></div>
</div>
<p>نقلا عن العدد الورقي..</p>
<p><div class="quote"><i class="quate-icon-large"></i><p class="quate-p">الشباب السعودى ينفى التفاوض مع اللاعب والمدير الفنى: لديه عروض وقد يرحل </p><i class="quate-icon-small"></i></div></p>
<p>أثار المصرى محمود حسن تريزيجيه، لاعب نادى قاسم باشا التركى، أزمة داخل فريقه، عقب مباراة بلدية مينيمن، بذهاب دور الـ32 من بطولة كأس تركيا، والتى انتهت لصالح رفاق &laquo;تريزيجيه&raquo; بهدفين مقابل هدف واحد، حيث أبدى اللاعب غضبه الشديد من إدارة قاسم باشا بسبب طريقة تعامل إدارة النادى مع العروض التى وصلته بعد تألقه فى الفترة الأخيرة، وعدم اطِّلاعه عليها، مشدداً على أن الأمر يخصه وليس هناك ما يدعو للسرية بشأنها، ورفضهم التفاوض مع الأندية التى طلبته.</p>
<p>وكشفت صحيفة &laquo;فاناتيك&raquo; التركية، أن &laquo;تريزيجيه&raquo; أبدى اعتراضه وغضبه أيضاً بعد قرار مصطفى دينزلى، المدير الفنى لقاسم باشا، بالإبقاء على اللاعب على مقاعد بدلاء الفريق فى لقاء بلدية مينيمن، لينتقل اللاعب للجلوس بمدرجات الملعب رغم وجوده ضمن قائمة المباراة. وأوضحت الصحيفة أن &laquo;تريزيجيه&raquo; كان يعلم أنه سيكون بين البدلاء كما أخبره المدير الفنى بعدم الاعتماد على الأساسيين فى الكأس، لكنه قرر إظهار غضبه من تعامل الإدارة معه بالجلوس فى المدرجات وليس مقاعد البدلاء.</p>
<p>ووضع المدير الفنى لقاسم باشا &laquo;تريزيجيه&raquo; على مقاعد البدلاء للمرة الثانية خلال الموسم الجارى 2018/2019، حيث شارك معهم خلال 14 جولة ببطولة الدورى، مُسجلاً 5 أهداف وصنع مثلها لزملائه بالفريق، بينما جلس على مقاعد البدلاء فى مباراة الكأس الماضية أمام باتمان بيترولسبور.</p>
<p>من جانبه، أكد مصطفى دينزلى أن &laquo;تريزيجيه&raquo; دخل دائرة اهتمامات العديد من الأندية التركية والأوروبية بعد المستويات الرائعة التى يقدمها اللاعب منذ بداية الموسم الجارى، قائلاً فى تصريحات لصحيفة &laquo;yenimesaj&raquo; التركية: &laquo;هناك عروض قادمة لتريزيجيه وكذلك مباى ديانى، أشعر بالانزعاج لسماع تلك الأخبار لأنها ستؤثر على تركيز اللاعبين مع الفريق، وأعتقد أنه قد يرحل&raquo;.</p>
<p>وأضاف: &laquo;أنا راضٍ تماماً عن أداء تريزيجيه مع الفريق، لكنى أرى أنه متأثر نوعاً ما بالأخبار حول العروض التى تأتى له، لكنى غير راضٍ عما فعله فى مباراة الفريق&raquo;.</p>
<p>فى سياق متصل، نفى نادى الشباب السعودى رسمياً، حقيقة ما تردد عن رغبة النادى فى التعاقد مع &laquo;تريزيجيه&raquo; خلال الميركاتو الشتوى المقبل، حيث أكد أحمد المسعود، مدير المركز الإعلامى للنادى عبر صفحته الشخصية على موقع التواصل الاجتماعى &laquo;تويتر&raquo;: &laquo;لا صحة لما راج فى الصحافة التركية وتم تداوله فى مواقع التواصل الاجتماعى عن نية الشباب التعاقد مع اللاعب المصرى تريزيجيه&raquo;.</p>
<div class="clear"></div>


<div style="width:70%; margin: 0 auto">
<div id='div-gpt-ad-1515414962584-0' style='height:250px; width:300px;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515414962584-0'); });
                    </script>
</div>
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div style="margin-bottom:10px;">

<div id='div-gpt-ad-1537785187061-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537785187061-0'); });
</script>
</div>
</div>





































<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
</div>
<script>
            (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
                (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
            __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120449',pubid: 187357,webid:181749,wid:120449,on:'postquare'});
        </script>
<div id="POSTQUARE_WIDGET_120449"></div>
<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="http://sport.elwatannews.com/ar/1/2/526128" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">


<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/news/details/1/525696">
<img src="https://sportimg.elwatannews.com/banners/banner1_1544174194.jpg" alt='قرارات سرية في الأهلى.. والقوة الضاربة تقترب من العودة للفريق' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>


<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480772911.png" alt="بورنموث" title="بورنموث" class="img-club" />
<p class="name-club">بورنموث</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">02:30 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480772937.png" alt="ليفربول" title="ليفربول" class="img-club" />
<p class="name-club">ليفربول</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460390731.png" alt="أرسنال" title="أرسنال" class="img-club" />
<p class="name-club">أرسنال</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">05:00 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1505556649.png" alt="هيديرسفيلد تاون" title="هيديرسفيلد تاون" class="img-club" />
<p class="name-club">هيديرسفيلد تاون</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480772992.png" alt="مانشستر يونايتد" title="مانشستر يونايتد" class="img-club" />
<p class="name-club">مانشستر يونايتد</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">05:00 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1487429357.png" alt="فولهام" title="فولهام" class="img-club" />
<p class="name-club">فولهام</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1459713479.jpg" alt="الأهلي" title="الأهلي" class="img-club" />
<p class="name-club">الأهلي</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">07:00 PM</p>
<span class="title-lega">الدوري المصري</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1481202139.png" alt="طلائع الجيش" title="طلائع الجيش" class="img-club" />
<p class="name-club">طلائع الجيش</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460391151.png" alt="تشيلسي" title="تشيلسي" class="img-club" />
<p class="name-club">تشيلسي</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">07:30 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480686443.png" alt="مانشستر سيتي" title="مانشستر سيتي" class="img-club" />
<p class="name-club">مانشستر سيتي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480937468.png" alt="ليستر سيتي" title="ليستر سيتي" class="img-club" />
<p class="name-club">ليستر سيتي</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">09:45 PM</p>
<span class="title-lega">الدوري الإنجليزي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480936795.png" alt="توتنهام" title="توتنهام" class="img-club" />
<p class="name-club">توتنهام</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1480688526.png" alt="إسبانيول" title="إسبانيول" class="img-club" />
<p class="name-club">إسبانيول</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">09:45 PM</p>
<span class="title-lega">الدوري الأسباني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1460391173.jpg" alt="برشلونة" title="برشلونة" class="img-club" />
<p class="name-club">برشلونة</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1534336612.png" alt="بوكا جونيورز" title="بوكا جونيورز" class="img-club" />
<p class="name-club">بوكا جونيورز</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">10:00 PM</p>
<span class="title-lega">كوبا ليبرتادوريس</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1541855527.png" alt="ريفر بليت" title="ريفر بليت" class="img-club" />
<p class="name-club">ريفر بليت</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
</div>
</div>
</div>

<div class="unknown-banner">


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Midel_Sport', [300, 250], 'div-gpt-ad-1525705674770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1525705674770-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525705674770-0'); });
</script>
</div>​
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/525477">
<div class="h_list">
<h3 title="الأهلي يحصل على توقيع محمود وحيد لاعب المقاصة 4 سنوات">الأهلي يحصل على توقيع محمود وحيد لاعب المقاصة 4 سنوات</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/525696">
<div class="h_list">
<h3 title="قرارات سرية في الأهلى.. والقوة الضاربة تقترب من العودة للفريق">قرارات سرية في الأهلى.. والقوة الضاربة تقترب من العودة للفريق</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/525213">
<div class="h_list">
<h3 title="«المتحدث الرسمى» يشعل اجتماع الجبلاية.. و«شوبير» ينقذ «عبد الحفيظ» من العقوبات">«المتحدث الرسمى» يشعل اجتماع الجبلاية.. و«شوبير» ينقذ «عبد الحفيظ» من العقوبات</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/news/details/1/525666">
<img src="https://sportimg.elwatannews.com/banners/banner2_1544174194.jpg" alt='«الخائن» يُشعل الزمالك.. والنادي يرفض صفقة محمد محمود' />
</a>
</div>




<div class="clear"></div>


<div id='div-gpt-ad-1537785515414-0' style='height:600px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537785515414-0'); });
            </script>
</div>
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 526128}
        });
    });
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/16">الملعب ملعبك</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9">تقارير وتحقيقات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/videos">فيديوهات</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>


<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>
<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>
</body>
</html>
