<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | تعديلات في تشكيل تونس أمام مالي.. وساسي على دكة البدلاء</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="آلان جريس يعلن تشكيل تونس لمواجهة مالي في الجولة الثانية لدور المجموعات ببطولة أمم أفريقيا" />
<meta name='keywords' content='تونس,أخبار الرياضة,مالي,أخبار الرياضة اليوم,تونس ومالي,تونس ضد مالي,أمم افريقيا 2019,مباريات تونس,كان 2019,مصر 2019' />
<meta property="og:url" content="http://sport.elwatannews.com/ar/1/7/612203/%D8%AA%D8%B9%D8%AF%D9%8A%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AA%D9%88%D9%86%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D9%85%D8%A7%D9%84%D9%8A-%D9%88%D8%B3%D8%A7%D8%B3%D9%8A-%D8%B9%D9%84%D9%89-%D8%AF%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D8%AF%D9%84%D8%A7%D8%A1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/941118891561397898.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="تعديلات في تشكيل تونس أمام مالي.. وساسي على دكة البدلاء" />
<meta name="twitter:title" content="تعديلات في تشكيل تونس أمام مالي.. وساسي على دكة البدلاء">
<meta property="fb:app_id" content="1512977362254000" />
<meta property="fb:pages" content="653800391724364" />
<meta property="fb:pages" content="684548228301828" />
<meta name="twitter:card" content="summary_large_image">
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/font-awesome.min.css?jhklioHGK" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?fdgthhjkhsfkjhyty" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />

<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>
<link rel="manifest" href="/manifest.json">

<script data-cfasync="false">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                </script>


<script data-cfasync="false" type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "820447fc-801c-42f4-abea-32197bc20219",
        });
      });
    </script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
                          // googletag.defineSlot('/113139570/300x250_Top_HP_Sport', [300, 250], 'div-gpt-ad-1517942242707-0').addService(googletag.pubads());

              googletag.defineSlot('/113139570/320x50_Top_Sport', [320, 50], 'div-gpt-ad-1545065717028-0').addService(googletag.pubads());
              googletag.defineSlot('/113139570/728x90_HP_Sport', [728, 90], 'div-gpt-ad-1531151738557-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_inner_bottom_Sport', [728, 90], 'div-gpt-ad-1537785187061-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x600_inner_Sport', [300, 600], 'div-gpt-ad-1537785515414-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_InnerBottom_Sport', [320, 50], 'div-gpt-ad-1545067340535-0').addService(googletag.pubads());
                        googletag.defineSlot('/113139570/160x600_HP_Sport', [160, 600], 'div-gpt-ad-1537784665693-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/160x600_HP_left_Sport', [160, 600], 'div-gpt-ad-1551980580757-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_left_sport', [160, 600], 'div-gpt-ad-1551979949072-0').addService(googletag.pubads());
            // googletag.defineSlot('/58320291/Alwatan_Mobile/Alwatan_Mobile_Sports', [320, 50], 'div-gpt-ad-1505483413494-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
              googletag.defineSlot('/113139570/OTP_ElwatanSports_DT//Mobile', [[300, 250], [770, 400]], 'div-gpt-ad-1561478588325-0').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            // setInterval(function(){googletag.pubads().refresh();}, 60000);
          });
        </script>



<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1133205,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
</head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 65415, domain: 'elwatannews.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
 </a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan-Sport-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A-684548228301828/" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<div class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</div>
<div class="new-menu">
<div class="first-menu">
<div id="menu-button"></div>
<div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>.
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2019/كأس-الأمم-الإفريقية"><span>أمم أفريقيا 2019</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1/أخبار-محلية"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2/أخبار-عالمية"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7/أخبار-عربية-وإفريقية"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9/تقارير"><span>تقارير</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20/الدرجة-الثانية"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى"><span>رياضات أخرى</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>

<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>

<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>

<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>

</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13/أحدث-الأخبار">
 <p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/612221/اتحاد-الكرة-يدرس-السماح-للأندية-بضم-لاعب-من-شمال-أفريقيا-واعتباره-محليا">
اتحاد الكرة يدرس السماح للأندية بضم لاعب من شمال أفريقيا واعتباره محليا </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/9/612212/بين-مشاغب-ومستبعد-8-أحداث-مثيرة-في-أمم-أفريقيا-وعمرو-وردة-الناجي-الوحيد">
بين مشاغب ومستبعد.. 8 أحداث &quot;مثيرة&quot; في أمم أفريقيا وعمرو وردة الناجي الوحيد </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/612218/حساب-منسوب-للفتاة-للمكسيكية-صاحبة-أزمة-عمرو-وردة-بعد-العفو-هو-ده-مش-وشه">
حساب منسوب للفتاة للمكسيكية صاحبة أزمة عمرو وردة بعد العفو: &quot;هو ده مش وشه؟&quot; </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/612227/مجدي-عبدالغني-خبير-أثبت-فبركة-فيديو-عمرو-وردة-اللاعب-طلع-بريء">
مجدي عبدالغني: خبير أثبت فبركة فيديو عمرو وردة.. اللاعب طلع بريء </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/612209/بعد-عودة-عمرو-وردة-خطبة-الجمعة-عن-القدوة-الحسنة-بمعسكر-المنتخب">
بعد عودة عمرو وردة.. خطبة الجمعة عن &quot;القدوة الحسنة&quot; بمعسكر المنتخب </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/612206/مدير-المنتخب-أنا-وأجيري-من-استبعدنا-عمرو-وردة-واتحاد-الكرة-أعاده">
مدير المنتخب: أنا وأجيري من استبعدنا عمرو وردة واتحاد الكرة أعاده </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/7/612200/بالجلابية-لاعبو-منتخب-غانا-يؤدون-صلاة-الجمعة-بمسجد-في-الإسماعيلية">
بـ&quot;الجلابية&quot;.. لاعبو منتخب غانا يؤدون صلاة الجمعة بمسجد في الإسماعيلية </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/612197/12-منتخبا-تغادر-ملاعبها-في-أخر-جولات-مجموعات-أمم-أفريقيا">
12 منتخبا تغادر ملاعبها في أخر جولات مجموعات أمم أفريقيا </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">
<div>

<div id='div-gpt-ad-1537784665693-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537784665693-0'); });
</script>
</div>
</div>








</div>
<div class="TOLeft">
<div>

<div id='div-gpt-ad-1551979949072-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551979949072-0'); });
    </script>
</div>





 </div>








</div>
<div id="AdContainer">

</div>
</div>
</div>

</header>

<div class="modal2" style="position: absolute;right: 10%;">
<button class="btn close2" style="display: block;z-index: 9999;position: relative;background-color: red;color: white;border: unset;padding: 5px 9px;top:12px">×</button>
<div id="em">

<div id='div-gpt-ad-1561478588325-0' style='z-index: 999;position: absolute;right: 27%;top:24px'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561478588325-0'); });
        </script>
</div>
</div>
</div>
<script>
$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="wrapper">

<div id='div-gpt-ad-1531151738557-0' style='height:90px; width:728px;margin: 20px auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531151738557-0'); });
</script>
</div>
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/15941344101489995851.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/612221/اتحاد-الكرة-يدرس-السماح-للأندية-بضم-لاعب-من-شمال-أفريقيا-واعتباره-محليا">
<h2 class="grid-h2" title="اتحاد الكرة يدرس السماح للأندية بضم لاعب من شمال أفريقيا واعتباره محليا">اتحاد الكرة يدرس السماح للأندية بضم لاعب من شمال أفريقيا واعتباره محليا</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/5712359451539466187.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/9/612212/بين-مشاغب-ومستبعد-8-أحداث-مثيرة-في-أمم-أفريقيا-وعمرو-وردة-الناجي-الوحيد">
<h2 class="grid-h2" title="بين مشاغب ومستبعد.. 8 أحداث &quot;مثيرة&quot; في أمم أفريقيا وعمرو وردة الناجي الوحيد">بين مشاغب ومستبعد.. 8 أحداث &quot;مثيرة&quot; في أمم أفريقيا وعمرو وردة الناجي الوحيد</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/1520503021486561276.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/612218/حساب-منسوب-للفتاة-للمكسيكية-صاحبة-أزمة-عمرو-وردة-بعد-العفو-هو-ده-مش-وشه">
<h2 class="grid-h2" title="حساب منسوب للفتاة للمكسيكية صاحبة أزمة عمرو وردة بعد العفو: &quot;هو ده مش وشه؟&quot;">حساب منسوب للفتاة للمكسيكية صاحبة أزمة عمرو وردة بعد العفو: &quot;هو ده مش وشه؟&quot;</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/2369518081561546095.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/612227/مجدي-عبدالغني-خبير-أثبت-فبركة-فيديو-عمرو-وردة-اللاعب-طلع-بريء">
<h2 class="grid-h2" title="مجدي عبدالغني: خبير أثبت فبركة فيديو عمرو وردة.. اللاعب طلع بريء">مجدي عبدالغني: خبير أثبت فبركة فيديو عمرو وردة.. اللاعب طلع بريء</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h1 class="related-one-articleh2">تعديلات في تشكيل تونس أمام مالي.. وساسي على دكة البدلاء</h1>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">02:40 م | الجمعة 28 يونيو 2019</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/إسلام حجازي">
إسلام حجازي </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/941118891561397898.jpg" alt="تعديلات في تشكيل تونس أمام مالي.. وساسي على دكة البدلاء" title="تعديلات في تشكيل تونس أمام مالي.. وساسي على دكة البدلاء" style="margin-top: 12px" />
<p class="alt-image">منتخب تونس</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2 new-news-con">
<div class="related-articles new-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<span class="sport-related-border"></span>
<div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/7346122281561397866.jpg" alt="الموعد والقنوات الناقلة لمباراة تونس ومالي في أمم أفريقيا 2019" title="الموعد والقنوات الناقلة لمباراة تونس ومالي في أمم أفريقيا 2019" />
<a href="https://sport.elwatannews.com/ar/1/7/612176/الموعد-والقنوات-الناقلة-لمباراة-تونس-ومالي-في-أمم-أفريقيا-2019">
<h2 class="reports-h2" id="new-report-h2">الموعد والقنوات الناقلة لمباراة تونس ومالي في أمم أفريقيا 2019</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/14186531061510469228.jpg" alt="تونس ومالي يسعيان للفوز لتفادي الحسابات المعقدة.. وتعديلات في تشكيل نسور قرطاج" title="تونس ومالي يسعيان للفوز لتفادي الحسابات المعقدة.. وتعديلات في تشكيل نسور قرطاج" />
<a href="https://sport.elwatannews.com/ar/1/7/612047/تونس-ومالي-يسعيان-للفوز-لتفادي-الحسابات-المعقدة-وتعديلات-في-تشكيل-نسور-قرطاج">
<h2 class="reports-h2" id="new-report-h2">تونس ومالي يسعيان للفوز لتفادي الحسابات المعقدة.. وتعديلات في تشكيل نسور قرطاج</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/2254020581561687688.jpg" alt="بث مباشر لمباراة تونس ومالي اليوم الجمعة في كأس الأمم الأفريقية" title="بث مباشر لمباراة تونس ومالي اليوم الجمعة في كأس الأمم الأفريقية" />
<a href="https://sport.elwatannews.com/ar/1/7/612110/بث-مباشر-لمباراة-تونس-ومالي-اليوم-الجمعة-في-كأس-الأمم-الأفريقية">
<h2 class="reports-h2" id="new-report-h2">بث مباشر لمباراة تونس ومالي اليوم الجمعة في كأس الأمم الأفريقية</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/7346122281561397866.jpg" alt="بعد التعادل أمام أنجولا.. منتخب تونس يسعى لتكرار مشوار كأس الأمم 1996" title="بعد التعادل أمام أنجولا.. منتخب تونس يسعى لتكرار مشوار كأس الأمم 1996" />
<a href="https://sport.elwatannews.com/ar/1/9/610724/بعد-التعادل-أمام-أنجولا-منتخب-تونس-يسعى-لتكرار-مشوار-كأس-الأمم-1996">
<h2 class="reports-h2" id="new-report-h2">بعد التعادل أمام أنجولا.. منتخب تونس يسعى لتكرار مشوار كأس الأمم 1996</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
</div>
<div class="clear"></div>
</div>
<p>أعلن المدير الفني لمنتخب <a href="https://sport.elwatannews.com/news/details/7/612047/%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D9%85%D8%A7%D9%84%D9%8A-%D9%8A%D8%B3%D8%B9%D9%8A%D8%A7%D9%86-%D9%84%D9%84%D9%81%D9%88%D8%B2-%D9%84%D8%AA%D9%81%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B9%D9%82%D8%AF%D8%A9-%D9%88%D8%AA%D8%B9%D8%AF%D9%8A%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D9%86%D8%B3%D9%88%D8%B1-%D9%82%D8%B1%D8%B7%D8%A7%D8%AC" target="_blank" rel="noopener">تونس</a>،&nbsp;الفرنسي آلان جيريس، تشكيل نسور قرطاج استعدادًا لمواجهة مالي، في إطار منافسات الجولة الثانية من دور المجموعات ببطولة كأس الأمم الأفريقية لحساب الجولة الخامسة، والذي شهد 3 تغييرات عن المباراة الماضية.</p>
<p>وأول تغيير هو حارس المرمى فاروق بن مصطفى الذي يجلس على مقاعد البدلاء في هذه المباراة، بالإضافة إلى يوسف المساكني ورامي البدوي، والذين شاركا كأساسيين في المباراة الماضية وجلسا على مقاعد البدلاء في مباراة اليوم، فيما استبعد للمباراة الثانية على التوالي، فرجاني ساسي لاعب الزمالك من تشكيلة تونس الأساسية، ويبدأها من على مقاعد البدلاء.</p>
<p><img style="max-width: 628px;" src="https://sportimg.elwatannews.com/image_archive/original_lower_quality/17136988191561397882.jpg" /></p>
<p>وجاء التشكيل على النحو التالي:</p>
<p>حراسة المرمى:&nbsp;معز حسن.</p>
<p>الدفاع:&nbsp;وجدي كشريدة &ndash; ديلان برون &ndash; ياسين مرياح &ndash; أسامة الحدادي.</p>
<p>الوسط:&nbsp;غيلان الشعلالي &ndash; إلياس السخيري - أنيس البدري - نعيم السليتي</p>
<p>الهجوم:&nbsp;طه ياسين الخنيسي &ndash; وهبي الخزري</p>
<h2>تونس تبحث عن الانتصار الأول بأمم أفريقيا</h2>
<p>يذكر أن منتخب تونس قد وقع في فخ التعادل أمام أنجولا بهدف لكل منهما، بينما انتصر منتخب مالي على موريتانيا برباعية مقابل هدف وحيد.</p>
<p>وتقام اليوم 3 مباريات في بطولة كأس الأمم الافريقية، يواجه منتخب تونس نسور مالي في تمام الرابعة والنصف عصرًا على استاد السويس، ثم في السابعة مساءً يتقابل منتخبي المغرب أمام كوت ديفوار على استاد السلام، وختام مباريات اليوم سيكون بين جنوب أفريقيا وناميبيا في تمام العاشرة مساءً على استاد السلام أيضًا.</p>
<p>ويحتل منتخب مالي صدارة ترتيب المجموعة برصيد 3 نقاط، بينما يتقاسم المركز الثاني منتخبي تونس وأنجولا برصيد نقطة واحدة لكل منهما، فيما يتذيل منتخب موريتانيا المجموعة بدون رصيد من النقاط.</p>
<div class="clear"></div>


<div id='div-gpt-ad-1515414962584-0' style='height:250px;width:300px;margin:auto'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515414962584-0'); });
                    </script>
</div>
<div class="tags-area">
<ul class="ul-tags-gt">
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/تونس"><h3>تونس</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/أخبار الرياضة"><h3>أخبار الرياضة</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/مالي"><h3>مالي</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/أخبار الرياضة اليوم"><h3>أخبار الرياضة اليوم</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/تونس ومالي"><h3>تونس ومالي</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/تونس ضد مالي"><h3>تونس ضد مالي</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/أمم افريقيا 2019"><h3>أمم افريقيا 2019</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/مباريات تونس"><h3>مباريات تونس</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/كان 2019"><h3>كان 2019</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/مصر 2019"><h3>مصر 2019</h3></a>
</li>
</ul>
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>













































<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-228", "spk-wi-228");
            </script>
<div class="speakol-widget" id="spk-wi-228"></div>
</div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="http://sport.elwatannews.com/ar/1/7/612203/%D8%AA%D8%B9%D8%AF%D9%8A%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AA%D9%88%D9%86%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D9%85%D8%A7%D9%84%D9%8A-%D9%88%D8%B3%D8%A7%D8%B3%D9%8A-%D8%B9%D9%84%D9%89-%D8%AF%D9%83%D8%A9-%D8%A7%D9%84%D8%A8%D8%AF%D9%84%D8%A7%D8%A1" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">


<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/news/details/1/612005/%D9%81%D8%B1%D8%AD%D8%A9-%D9%88%D9%85%D9%83%D8%A7%D9%81%D8%A2%D8%AA-%D9%81%D9%88%D8%B1%D9%8A%D8%A9-%D8%A8%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D9%85%D8%B5%D8%B1-%D8%BA%D8%B6%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%B2-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A5%D9%86%D8%B0%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D8%A7%D8%B9%D8%A8%D9%8A%D9%86">
<img src="https://sportimg.elwatannews.com/banners/banner1_1561715662.jpg" alt='فرحة ومكافآت فورية بالمنتخب الوطني' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>


<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1483795680.png" alt="تونس" title="تونس" class="img-club" />
<p class="name-club">تونس</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">04:30 PM</p>
<span class="title-lega">كأس الأمم الإفريقية</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1484575087.png" alt="مالي" title="مالي" class="img-club" />
<p class="name-club">مالي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
 <div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1484492699.png" alt="المغرب" title="المغرب" class="img-club" />
<p class="name-club">المغرب</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">07:00 PM</p>
<span class="title-lega">كأس الأمم الإفريقية</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1484492483.png" alt="كوت ديفوار" title="كوت ديفوار" class="img-club" />
<p class="name-club">كوت ديفوار</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1497007997.png" alt="جنوب إفريقيا" title="جنوب إفريقيا" class="img-club" />
<p class="name-club">جنوب إفريقيا</p>
</li>
<li>
<div class="teams-name-result">
<p>-</p>
<p>:</p>
<p>-</p>
</div>
<p class="p-timing">10:00 PM</p>
<span class="title-lega">كأس الأمم الإفريقية</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1516265474.png" alt="ناميبيا" title="ناميبيا" class="img-club" />
<p class="name-club">ناميبيا</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1490624821.png" alt="البرازيل" title="البرازيل" class="img-club" />
<p class="name-club">البرازيل</p>
</li>
<li>
<div class="teams-name-result">
<p>4</p>
<p>:</p>
<p>3</p>
</div>
<p class="p-timing">02:30 AM</p>
<span class="title-lega">كوبا أمريكا</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/team_photos/1490624623.png" alt="باراجواي" title="باراجواي" class="img-club" />
<p class="name-club">باراجواي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
</div>

<div class="unknown-banner">


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Midel_Sport', [300, 250], 'div-gpt-ad-1525705674770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1525705674770-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525705674770-0'); });
</script>
</div>​
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/611816/مصادر-كهربا-يوقع-للأهلي-لمدة-5-سنوات-في-الساحل-الشمالي">
<div class="h_list">
<h3 title="مصادر: كهربا يوقع للأهلي لمدة 5 سنوات في الساحل الشمالي">مصادر: كهربا يوقع للأهلي لمدة 5 سنوات في الساحل الشمالي</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/611459/بث-مباشر-مباراة-مصر-والكونغو-في-أمم-أفريقيا-2019">
<div class="h_list">
<h3 title="بث مباشر مباراة مصر والكونغو في أمم أفريقيا 2019">بث مباشر مباراة مصر والكونغو في أمم أفريقيا 2019</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/611366/شاهد-بث-مباشر-مباراة-مصر-والكونغو-في-كان-2019">
<div class="h_list">
<h3 title="شاهد بث مباشر مباراة مصر والكونغو في كان 2019">شاهد بث مباشر مباراة مصر والكونغو في كان 2019</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/news/details/1/612017">
<img src="https://sportimg.elwatannews.com/banners/banner2_1561715662.jpg" alt='حوار| عزيز بودربالة: مصر أبهرتني.. واللقب بين الفراعنة والمغرب والسنغال' />
</a>
</div>




<div class="clear"></div>


<div id='div-gpt-ad-1537785515414-0' style='height:600px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537785515414-0'); });
            </script>
</div>
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 612203}
        });
    });
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1/أخبار-محلية">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2/أخبار-عالمية">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7/أخبار-عربية-وإفريقية">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9/تقارير">تقارير</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20/الدرجة-الثانية">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>



<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>


<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>
<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<p>جميع حقوق النشر محفوظة لموقع الوطن (إحدى شركات مجموعة المستقبل) </p>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>
</body>
</html>
