<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | رئيس الزمالك يهاجم محمد صلاح: &quot;إحنا اللي عملناك بني آدم.. ما تولع أنت وليفربول&quot;</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="هاجم رئيس الزمالك محمد صلاح بعد تصرفاته الأخيرة حول مواقع التواصل الاجتماعي" />
<meta name='keywords' content='رئيس الزمالك,مرتضى,محمد صلاح,صلاح,الزمالك,اخبار الزمالك,كهربا' />
<meta property="og:url" content="http://sport.elwatannews.com/ar/1/1/639393/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%8A%D9%87%D8%A7%D8%AC%D9%85-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D8%A5%D8%AD%D9%86%D8%A7-%D8%A7%D9%84%D9%84%D9%8A-%D8%B9%D9%85%D9%84%D9%86%D8%A7%D9%83-%D8%A8%D9%86%D9%8A-%D8%A2%D8%AF%D9%85-%D9%85%D8%A7-%D8%AA%D9%88%D9%84%D8%B9-%D8%A3%D9%86%D8%AA-%D9%88%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/5706707511553507358.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="رئيس الزمالك يهاجم محمد صلاح: &quot;إحنا اللي عملناك بني آدم.. ما تولع أنت وليفربول&quot;" />
<meta name="twitter:title" content="رئيس الزمالك يهاجم محمد صلاح: &quot;إحنا اللي عملناك بني آدم.. ما تولع أنت وليفربول&quot;">
<meta property="fb:app_id" content="1512977362254000" />
<meta property="fb:pages" content="653800391724364" />
<meta property="fb:pages" content="684548228301828" />
<meta name="twitter:card" content="summary_large_image">
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/font-awesome.min.css?jhklioHGK" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/fontawesome.min.css?jhklioHGK" />

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/slick.css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/slick-theme.css">

<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?ntytfdgfdgrewsg" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />


<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/date-picker.css" type="text/css" />
<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>

<script src="https://sport.elwatannews.com/assets/js/slick.min.js?sdf"></script>
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/jquery.stickytable.min.css?sdghfhgfhf" />
<script src="https://sport.elwatannews.com/assets/js/jquery.stickytable.min.js?sjdhfkjshdjjhjg?sdf"></script>
<link rel="manifest" href="/manifest.json">

<script data-cfasync="false">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                </script>


<script data-cfasync="false" type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "820447fc-801c-42f4-abea-32197bc20219",
        });
      });
    </script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
                          // googletag.defineSlot('/113139570/300x250_Top_HP_Sport', [300, 250], 'div-gpt-ad-1517942242707-0').addService(googletag.pubads());

              googletag.defineSlot('/113139570/320x50_Top_Sport', [320, 50], 'div-gpt-ad-1545065717028-0').addService(googletag.pubads());
              googletag.defineSlot('/113139570/728x90_HP_Sport', [728, 90], 'div-gpt-ad-1531151738557-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_inner_bottom_Sport', [728, 90], 'div-gpt-ad-1537785187061-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x600_inner_Sport', [300, 600], 'div-gpt-ad-1537785515414-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_InnerBottom_Sport', [320, 50], 'div-gpt-ad-1545067340535-0').addService(googletag.pubads());
                        googletag.defineSlot('/113139570/160x600_HP_Sport', [160, 600], 'div-gpt-ad-1537784665693-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/160x600_HP_left_Sport', [160, 600], 'div-gpt-ad-1551980580757-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/160x600_left_sport', [160, 600], 'div-gpt-ad-1551979949072-0').addService(googletag.pubads());
            // googletag.defineSlot('/58320291/Alwatan_Mobile/Alwatan_Mobile_Sports', [320, 50], 'div-gpt-ad-1505483413494-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/OTP-elwatan', [[300, 250], [728, 90], [770, 400]], 'div-gpt-ad-1552923802426-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/OTP-elwatan', [728, 90], 'div-gpt-ad-1513522308794-0').addService(googletag.pubads());
              googletag.defineSlot('/113139570/OTP_ElwatanSports_DT//Mobile', [[300, 250], [770, 400]], 'div-gpt-ad-1561478588325-0').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            // setInterval(function(){googletag.pubads().refresh();}, 60000);
          });
        </script>



<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1133205,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
</head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 65415, domain: 'elwatannews.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan-Sport-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A-684548228301828/" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<div class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</div>
<div class="new-menu">
<div class="first-menu">
<div id="menu-button"></div>
 <div id="cssmenu">
<div class="social-icons-menu">
<ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>.

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1/أخبار-محلية"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2/أخبار-عالمية"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7/أخبار-عربية-وإفريقية"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9/تقارير"><span>تقارير</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20/الدرجة-الثانية"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى"><span>رياضات أخرى</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>

<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>

<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>

<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>

</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13/أحدث-الأخبار">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/639399/عاجل-رئيس-الزمالك-يعلن-انضمام-عصام-مرعي-للجهاز-الفني">
عاجل.. رئيس الزمالك يعلن انضمام عصام مرعي للجهاز الفني </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/639395/رئيس-الزمالك-عن-انتقال-كهربا-للأهلي-لو-رجالة-طلعوا-العقد">
رئيس الزمالك عن انتقال كهربا للأهلي: &quot;لو رجالة طلعوا العقد&quot; </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/639391/عدلي-القيعي-للزمالك-لا-تقلقوا-من-مواجهة-جينيراسيون-هندعيلكم">
عدلي القيعي للزمالك: لا تقلقوا من مواجهة جينيراسيون.. &quot;هندعيلكم&quot; </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/639389/41-يا-أهلي-أمير-عيد-يحيي-حفل-تسليم-درع-الدوري">
41 يا أهلي.. أمير عيد يحيي حفل تسليم درع الدوري </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/639387/الأهلي-لا-يعرف-المستحيل-شعار-احتفالية-تسليم-درع-الدوري-ومؤمن-ينتظر-التكريم">
&quot;الأهلي لا يعرف المستحيل&quot;.. شعار احتفالية تسليم درع الدوري.. ومؤمن ينتظر التكريم </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/639385/بالفيديو-عبدالحفيظ-عن-مباراة-الزمالك-المواجهة-ستكون-قوية-والقمة-لها-أهميتها">
بالفيديو.. عبدالحفيظ عن مباراة الزمالك: المواجهة ستكون قوية.. والقمة لها أهميتها </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/639383/نيمار-ميسي-بطل-الرواية-في-برشلونة-وسعيد-بالتواجد-مع-باريس-سان-جيرمان">
نيمار: ميسي بطل الرواية في برشلونة وسعيد بالتواجد مع باريس سان جيرمان </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/7/639381/عاجل-خاص-جينيراسيون-يوافق-على-إعادة-مواجهة-الزمالك-ويرسل-مندوبا-للقاهرة">
عاجل.. خاص.. جينيراسيون يوافق على إعادة مواجهة الزمالك.. ويرسل مندوبًا للقاهرة </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">
<div>

<div id='div-gpt-ad-1537784665693-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537784665693-0'); });
</script>
</div>
</div>








</div>
<div class="TOLeft">
<div>

<div id='div-gpt-ad-1551979949072-0' style='height:600px; width:160px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551979949072-0'); });
    </script>
</div>





 </div>








</div>
<div id="AdContainer">

</div>
</div>
</div>

</header>

<div class="modal2" style="position: absolute;right: 10%;">
<button class="btn close2" style="display: block;z-index: 9999;position: relative;background-color: red;color: white;border: unset;padding: 5px 9px;top:12px">×</button>
<div id="em">

<div id='div-gpt-ad-1561478588325-0' style='z-index: 999;position: absolute;right: 27%;top:24px'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561478588325-0'); });
        </script>
</div>
</div>
</div>
<script>
$(".close2").click(function(){

$(this).hide();
$(".modal2").hide();

});

/*the time of  the otp will take to be closed */
setTimeout(function(){ $('.modal2').fadeOut() }, 30000);

</script>
<script>

if( $('#em').html()== 0 ) {
$(".close2").css("display","none")

}
else {
$(".close2").css("display","block")
}
</script>
<script type="text/javascript">
/*time to start the modal*/
startmodal(35000,70000);
</script>
<div class="wrapper">

<div id='div-gpt-ad-1545065717028-0' style='height:50px; width:320px;margin:auto;padding:15px 0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545065717028-0'); });
        </script>
</div>
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/7844366331484399107.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/639399/عاجل-رئيس-الزمالك-يعلن-انضمام-عصام-مرعي-للجهاز-الفني">
<h2 class="grid-h2" title="عاجل.. رئيس الزمالك يعلن انضمام عصام مرعي للجهاز الفني">عاجل.. رئيس الزمالك يعلن انضمام عصام مرعي للجهاز الفني</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/4609433221561741942.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/639395/رئيس-الزمالك-عن-انتقال-كهربا-للأهلي-لو-رجالة-طلعوا-العقد">
<h2 class="grid-h2" title="رئيس الزمالك عن انتقال كهربا للأهلي: &quot;لو رجالة طلعوا العقد&quot;">رئيس الزمالك عن انتقال كهربا للأهلي: &quot;لو رجالة طلعوا العقد&quot;</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/20626154741570388947.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/639391/عدلي-القيعي-للزمالك-لا-تقلقوا-من-مواجهة-جينيراسيون-هندعيلكم">
<h2 class="grid-h2" title="عدلي القيعي للزمالك: لا تقلقوا من مواجهة جينيراسيون.. &quot;هندعيلكم&quot;">عدلي القيعي للزمالك: لا تقلقوا من مواجهة جينيراسيون.. &quot;هندعيلكم&quot;</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/3714627941570663088.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/639389/41-يا-أهلي-أمير-عيد-يحيي-حفل-تسليم-درع-الدوري">
<h2 class="grid-h2" title="41 يا أهلي.. أمير عيد يحيي حفل تسليم درع الدوري">41 يا أهلي.. أمير عيد يحيي حفل تسليم درع الدوري</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h1 class="related-one-articleh2">رئيس الزمالك يهاجم محمد صلاح: &quot;إحنا اللي عملناك بني آدم.. ما تولع أنت وليفربول&quot;</h1>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">02:22 ص | الخميس 10 أكتوبر 2019</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/عبد الرحمن خالد">
عبد الرحمن خالد </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/5706707511553507358.jpg" alt="رئيس الزمالك يهاجم محمد صلاح: &quot;إحنا اللي عملناك بني آدم.. ما تولع أنت وليفربول&quot;" title="رئيس الزمالك يهاجم محمد صلاح: &quot;إحنا اللي عملناك بني آدم.. ما تولع أنت وليفربول&quot;" style="margin-top: 12px" />
<p class="alt-image">رئيس الزمالك</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2 new-news-con">
<div class="related-articles new-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<span class="sport-related-border"></span>
<div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/20626154741570388947.jpg" alt="رئيس الزمالك: الاتحاد الأفريقي ظالم.. والأهلي كان طرف في أزمة بطل السنغال" title="رئيس الزمالك: الاتحاد الأفريقي ظالم.. والأهلي كان طرف في أزمة بطل السنغال" />
<a href="https://sport.elwatannews.com/ar/1/1/639145/رئيس-الزمالك-الاتحاد-الأفريقي-ظالم-والأهلي-كان-طرف-في-أزمة-بطل-السنغال">
<h2 class="reports-h2" id="new-report-h2">رئيس الزمالك: الاتحاد الأفريقي ظالم.. والأهلي كان طرف في أزمة بطل السنغال</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/2772796151569666720.jpg" alt="رئيس الزمالك: لن نخوض مباراة جينيراسيون إلا بحضور 70 ألف مُشجع" title="رئيس الزمالك: لن نخوض مباراة جينيراسيون إلا بحضور 70 ألف مُشجع" />
<a href="https://sport.elwatannews.com/ar/1/1/639147/رئيس-الزمالك-لن-نخوض-مباراة-جينيراسيون-إلا-بحضور-70-ألف-مشجع">
<h2 class="reports-h2" id="new-report-h2">رئيس الزمالك: لن نخوض مباراة جينيراسيون إلا بحضور 70 ألف مُشجع</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
 <div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/5706707511553507358.jpg" alt="رئيس الزمالك يهاجم وليد عبد اللطيف بسبب مدحه للخطيب: &quot;مبتعرفش تتكلم متطلعش&quot;" title="رئيس الزمالك يهاجم وليد عبد اللطيف بسبب مدحه للخطيب: &quot;مبتعرفش تتكلم متطلعش&quot;" />
<a href="https://sport.elwatannews.com/ar/1/1/639157/رئيس-الزمالك-يهاجم-وليد-عبد-اللطيف-بسبب-مدحه-للخطيب-مبتعرفش-تتكلم-متطلعش">
<h2 class="reports-h2" id="new-report-h2">رئيس الزمالك يهاجم وليد عبد اللطيف بسبب مدحه للخطيب: &quot;مبتعرفش تتكلم متطلعش&quot;</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/5839759841558441334.jpg" alt="إصلاحات ثورية.. سر تواجد الخطيب في مسابقات &quot;كاف&quot; وغياب رئيس الزمالك" title="إصلاحات ثورية.. سر تواجد الخطيب في مسابقات &quot;كاف&quot; وغياب رئيس الزمالك" />
<a href="https://sport.elwatannews.com/ar/1/9/639241/إصلاحات-ثورية-سر-تواجد-الخطيب-في-مسابقات-كاف-وغياب-رئيس-الزمالك">
<h2 class="reports-h2" id="new-report-h2">إصلاحات ثورية.. سر تواجد الخطيب في مسابقات &quot;كاف&quot; وغياب رئيس الزمالك</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
</div>
<div class="clear"></div>
</div>
<p>هاجم <a href="https://sport.elwatannews.com/news/details/1/639147/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%84%D9%86-%D9%86%D8%AE%D9%88%D8%B6-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%AC%D9%8A%D9%86%D9%8A%D8%B1%D8%A7%D8%B3%D9%8A%D9%88%D9%86-%D8%A5%D9%84%D8%A7-%D8%A8%D8%AD%D8%B6%D9%88%D8%B1-70-%D8%A3%D9%84%D9%81-%D9%85%D8%B4%D8%AC%D8%B9">رئيس نادي الزمالك</a>، محمد صلاح لاعب منتخب مصر ونادي ليفربول الإنجليزي، بعد تصرفات الأخير، وصوره المنتشر في الفترة الأخيرة مع باسم يوسف.&nbsp;</p>
<p>وقال مرتضى خلال مداخلة هاتفية مع الإعلامي خالد الغندور في برنامج "الزمالك اليوم" المذاع عبر فضائية "الحدث اليوم"، إن محمد صلاح هو عبارة عن لاعب منفوخ نسي نفسه، ونسي من كان السبب في شهرته، متابعا: "إحنا اللي عملناك يا صلاح، الشعب المصري اللي عملك".&nbsp;</p>
<h2>رئيس الزمالك يهاجم محمد صلاح&nbsp;</h2>
<p>وتابع: "رايح تتصور مع باسم يوسف ليه، ما تولع انت ولفيربول، مصر هي اللي اديتك الشعبية اللي انت فيها، إحنا اللي عملناك بني آدم، ولا نسيت نفسك".&nbsp;</p>
<p><img style="max-width: 628px;" src="https://sportimg.elwatannews.com/image_archive/original_lower_quality/17786864191570300275.jpg" /></p>
<p>وأردف أن تصرفات محمد صلاح الأخيرة غير صحيحة على الإطلاق، والجميع غاضب منه خاصة بعد حذف لقب مصر من تعريفه الشخصي على موقعي التواصل الاجتماعي في "تويتر"، و"انستجرام"، وهو ما أثار ضجة كبيرة ضده، ما بين مؤيد ومعارض حول هذا التصرف.&nbsp;</p>
<p>وانتشرت عبر مواقع التواصل الاجتماعي عدة صور للاعب محمد صلاح مع الإعلامي باسم يوسف، والتي أحدثت ضجة كبيرة بين مؤيد ومعارض لتصرفات اللاعب.&nbsp;</p>
<div class="clear"></div>


<div id='div-gpt-ad-1515414962584-0' style='height:250px;width:300px;margin:auto'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515414962584-0'); });
                    </script>
</div>
<div class="tags-area">
<ul class="ul-tags-gt">
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/رئيس الزمالك"><h3>رئيس الزمالك</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/مرتضى"><h3>مرتضى</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/محمد صلاح"><h3>محمد صلاح</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/صلاح"><h3>صلاح</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الزمالك"><h3>الزمالك</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/اخبار الزمالك"><h3>اخبار الزمالك</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/كهربا"><h3>كهربا</h3></a>
</li>
</ul>
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>













































<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-228", "spk-wi-228");
            </script>
<div class="speakol-widget" id="spk-wi-228"></div>
</div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="http://sport.elwatannews.com/ar/1/1/639393/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%8A%D9%87%D8%A7%D8%AC%D9%85-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D8%A5%D8%AD%D9%86%D8%A7-%D8%A7%D9%84%D9%84%D9%8A-%D8%B9%D9%85%D9%84%D9%86%D8%A7%D9%83-%D8%A8%D9%86%D9%8A-%D8%A2%D8%AF%D9%85-%D9%85%D8%A7-%D8%AA%D9%88%D9%84%D8%B9-%D8%A3%D9%86%D8%AA-%D9%88%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">


<div id='div-gpt-ad-1517945202881-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517945202881-0'); });
</script>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/news/details/1/639081/تجارب-تكتيكية-بالمنتخب-مع-البدري-منع-الزيارات-وتجهيز-الشحات-للقيام-بدور-صلاح">
<img src="https://sportimg.elwatannews.com/banners/banner1_1570615007.jpg" alt='تجارب تكتيكية بالمنتخب مع البدري.. منع الزيارات وتجهيز الشحات للقيام بدور صلاح' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>




































































<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Kazakstan_627_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="كازاخستان" title="كازاخستان" class="img-club" />
<p class="name-club">كازاخستان</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">04:00 PM</p>
<span class="title-lega">التصفيات المؤهلة ليورو 2020</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Cyprus_630_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="قبرص" title="قبرص" class="img-club" />
<p class="name-club">قبرص</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Belarusia_636_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="روسيا البيضاء" title="روسيا البيضاء" class="img-club" />
<p class="name-club">روسيا البيضاء</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">06:00 PM</p>
<span class="title-lega">التصفيات المؤهلة ليورو 2020</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Estonia_648_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="إستونيا" title="إستونيا" class="img-club" />
<p class="name-club">إستونيا</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Slovakia_633_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="سلوفاكيا" title="سلوفاكيا" class="img-club" />
<p class="name-club">سلوفاكيا</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">08:45 PM</p>
<span class="title-lega">التصفيات المؤهلة ليورو 2020</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Wales_628_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="ويلز" title="ويلز" class="img-club" />
<p class="name-club">ويلز</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Croatia_663_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="كرواتيا" title="كرواتيا" class="img-club" />
<p class="name-club">كرواتيا</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">08:45 PM</p>
<span class="title-lega">التصفيات المؤهلة ليورو 2020</span>
 </li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Hungary_653_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="المجر" title="المجر" class="img-club" />
<p class="name-club">المجر</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Latvia_626_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="لاتفيا" title="لاتفيا" class="img-club" />
<p class="name-club">لاتفيا</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">08:45 PM</p>
<span class="title-lega">التصفيات المؤهلة ليورو 2020</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Poland_639_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="بولندا" title="بولندا" class="img-club" />
<p class="name-club">بولندا</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Macedonia_637_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="مقدونيا" title="مقدونيا" class="img-club" />
<p class="name-club">مقدونيا</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">08:45 PM</p>
<span class="title-lega">التصفيات المؤهلة ليورو 2020</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Slovenia_647_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="سلوفينيا" title="سلوفينيا" class="img-club" />
<p class="name-club">سلوفينيا</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Belgium_629_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="بلجيكا" title="بلجيكا" class="img-club" />
<p class="name-club">بلجيكا</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">08:45 PM</p>
<span class="title-lega">التصفيات المؤهلة ليورو 2020</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/SanMarino_650_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="سان مارينو" title="سان مارينو" class="img-club" />
<p class="name-club">سان مارينو</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Russia_659_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="روسيا" title="روسيا" class="img-club" />
<p class="name-club">روسيا</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">08:45 PM</p>
<span class="title-lega">التصفيات المؤهلة ليورو 2020</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Scotland_641_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="اسكتلندا" title="اسكتلندا" class="img-club" />
<p class="name-club">اسكتلندا</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Austria_657_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="النمسا" title="النمسا" class="img-club" />
<p class="name-club">النمسا</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">08:45 PM</p>
<span class="title-lega">التصفيات المؤهلة ليورو 2020</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Israel_621_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="إسرائيل" title="إسرائيل" class="img-club" />
<p class="name-club">إسرائيل</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Netherlands_624_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="هولندا" title="هولندا" class="img-club" />
<p class="name-club">هولندا</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">08:45 PM</p>
<span class="title-lega">التصفيات المؤهلة ليورو 2020</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/NorthernIreland_652_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="إيرلندا الشمالية" title="إيرلندا الشمالية" class="img-club" />
<p class="name-club">إيرلندا الشمالية</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/310_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="الأردن" title="الأردن" class="img-club" />
<p class="name-club">الأردن</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">06:00 PM</p>
<span class="title-lega">تصفيات آسيا المؤهلة لكأس العالم</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Kuwait_1111_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="الكويت" title="الكويت" class="img-club" />
<p class="name-club">الكويت</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/SaudiArabia_268_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="السعودية" title="السعودية" class="img-club" />
<p class="name-club">السعودية</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">07:00 PM</p>
<span class="title-lega">تصفيات آسيا المؤهلة لكأس العالم</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Singapore_1049_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="سنغافورة" title="سنغافورة" class="img-club" />
<p class="name-club">سنغافورة</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Brazil_459_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="البرازيل" title="البرازيل" class="img-club" />
<p class="name-club">البرازيل</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">02:00 PM</p>
<span class="title-lega">مباريات دولية ودية</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Senegal_332_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="السنغال" title="السنغال" class="img-club" />
<p class="name-club">السنغال</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/328_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="الكونغو الديموقراطية" title="الكونغو الديموقراطية" class="img-club" />
<p class="name-club">الكونغو الديموقراطية</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:45 PM</p>
<span class="title-lega">مباريات دولية ودية</span>
</li>
<li>
 <img src="https://sportimg.elwatannews.com/korasys/Logos/334_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png';" alt="الجزائر" title="الجزائر" class="img-club" />
<p class="name-club">الجزائر</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
</div>
</div>
</div>

<div class="unknown-banner">


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/300x250_Midel_Sport', [300, 250], 'div-gpt-ad-1525705674770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1525705674770-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525705674770-0'); });
</script>
</div>​
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/638993/عاجل-كاف-يقرر-إعادة-مباراة-الزمالك-وجينيراسيون-وإتجاه-لإيقاف-مرتضى">
<div class="h_list">
<h3 title="عاجل.. كاف يقرر إعادة مباراة الزمالك وجينيراسيون وإتجاه لإيقاف مرتضى">عاجل.. كاف يقرر إعادة مباراة الزمالك وجينيراسيون وإتجاه لإيقاف مرتضى</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/639017/الزمالك-بعد-قرار-إعادة-مباراة-جينيراسيون-موافقون-ولسنا-طرفا-في-الأزمة-من-الأساس">
<div class="h_list">
<h3 title="الزمالك بعد قرار إعادة مباراة جينيراسيون: موافقون ولسنا طرفا في الأزمة من الأساس">الزمالك بعد قرار إعادة مباراة جينيراسيون: موافقون ولسنا طرفا في الأزمة من الأساس</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/639051/عاجل-اتحاد-الكرة-يحسم-مصير-مباراة-الأهلي-والزمالك-بعد-إعادة-لقاء-جينيراسيون">
<div class="h_list">
<h3 title="عاجل.. اتحاد الكرة يحسم مصير مباراة الأهلي والزمالك بعد إعادة لقاء جينيراسيون">عاجل.. اتحاد الكرة يحسم مصير مباراة الأهلي والزمالك بعد إعادة لقاء جينيراسيون</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/ar/1/1/639089/الأهلي-يبحث-عن-ودية-عالمية-فايلر-يدرس-الزمالك-ويتحفظ-على-احتفالات-الدوري">
<img src="https://sportimg.elwatannews.com/banners/banner2_1570615007.jpg" alt='الأهلي يبحث عن ودية عالمية.. فايلر يدرس الزمالك.. ويتحفظ على احتفالات الدوري' />
</a>
</div>




<div class="clear"></div>


<div id='div-gpt-ad-1537785515414-0' style='height:600px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537785515414-0'); });
            </script>
</div>
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 639393}
        });
    });
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1/أخبار-محلية">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2/أخبار-عالمية">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7/أخبار-عربية-وإفريقية">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9/تقارير">تقارير</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20/الدرجة-الثانية">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>



<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>


<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>
<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<p>جميع حقوق النشر محفوظة لموقع الوطن (إحدى شركات مجموعة المستقبل) </p>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>

<script src="https://sport.elwatannews.com/assets/js/date-picker.js?dgfjsdgfjhgsddsffsdfwer"></script>
</body>
</html>
