<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>الوطن سبورت | كهربا يوقع رسميا ويظهر بقميص الأهلي</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://sport.elwatannews.com/assets/img/logo.ico" />
<link rel="apple-touch-icon" href="https://sport.elwatannews.com/assets/img/favicon.ico" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<meta name="description" content="كهربا في الأهلي" />
<meta name='keywords' content='كهربا,محمود عبد المنعم,الأهلي,صفقة القرن,الدوري المصري' />
<meta property="og:url" content="https://sport.elwatannews.com/ar/1/1/661351/%D9%83%D9%87%D8%B1%D8%A8%D8%A7-%D9%8A%D9%88%D9%82%D8%B9-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D9%88%D9%8A%D8%B8%D9%87%D8%B1-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://sportimg.elwatannews.com/image_archive/861x439/4646959661574606126.jpg" />
<meta property="og:description" content="الوطن سبورت أكبر بوابة رياضية متخصصة" />
<meta property="og:title" content="كهربا يوقع رسميا ويظهر بقميص الأهلي" />
<meta name="twitter:title" content="كهربا يوقع رسميا ويظهر بقميص الأهلي">
<meta property="fb:app_id" content="1512977362254000" />
<meta property="fb:pages" content="653800391724364" />
<meta property="fb:pages" content="684548228301828" />
<meta name="twitter:card" content="summary_large_image">
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/font-awesome.min.css?jhklioHGK" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/fontawesome.min.css?jhklioHGK" />

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/slick.css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/slick-theme.css">

<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/style.css?ntytfdsfhdsjhfkjdfewrewrgfdgrewsg" />
<link rel="stylesheet" type="text/css" href="https://sport.elwatannews.com/assets/css/ticker-style.css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/thumbnail-slider.css" type="text/css">
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/ninja-slider.css" type="text/css">

<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/swiper.min.css" type="text/css" />


<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/date-picker.css" type="text/css" />
<script src="https://sport.elwatannews.com/assets/js/jquery-1.11.0.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/jquery.ticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.webticker.js"></script>
<script src="https://sport.elwatannews.com/assets/js/site.js"></script>

<script src="https://sport.elwatannews.com/assets/js/masonry.pkgd.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/metro_gallery.min.js"></script>

<script src="https://sport.elwatannews.com/assets/js/imglazyload.js"></script>
<script src="https://sport.elwatannews.com/assets/js/ninja-slider.js"></script>
<script src="https://sport.elwatannews.com/assets/js/thumbnail-slider.js"></script>

<script src="https://sport.elwatannews.com/assets/js/slick.min.js?sdf"></script>
<link rel="stylesheet" href="https://sport.elwatannews.com/assets/css/jquery.stickytable.min.css?sdghfhgfhf" />
<script src="https://sport.elwatannews.com/assets/js/jquery.stickytable.min.js?sjdhfkjshdjjhjg?sdf"></script>
<link rel="manifest" href="/manifest.json">

<script data-cfasync="false">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-49971147-1', 'auto', 'Portal');
                    ga('Portal.send', 'pageview');
                </script>


<script data-cfasync="false" type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "820447fc-801c-42f4-abea-32197bc20219",
        });
      });
    </script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>

<script>
            $(function () {
                $("#webticker2").webTicker({travelocity: 0.08, direction: -1});
            });
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.7";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
          googletag.cmd.push(function() {
            
              googletag.defineSlot('/21823462148/WatanSport-Inner-LB', [728, 90], 'div-gpt-ad-1572443635259-0').addService(googletag.pubads());
              // googletag.defineSlot('/21823462148/WatanSport-Inner-MPU', [300, 250], 'div-gpt-ad-1572443460806-0').addService(googletag.pubads());
              googletag.defineSlot('/21823462148/WatanSport-Inner-MPU', [300, 250], 'div-gpt-ad-1573481070034-0').addService(googletag.pubads());

              googletag.defineSlot('/21823462148/WatanSport-Inner-Monster', [300, 600], 'div-gpt-ad-1572444060499-0').addService(googletag.pubads());
              googletag.defineSlot('/21823462148/WatanSport-Inner-TO-L', [160, 600], 'div-gpt-ad-1573481014664-0').addService(googletag.pubads());
              googletag.defineSlot('/21823462148/WatanSport-Inner-TO-R', [160, 600], 'div-gpt-ad-1573482718446-0').addService(googletag.pubads());
              // googletag.defineSlot('/21823462148/WatanSport-Mob-Inner-LB', [320, 100], 'div-gpt-ad-1572447716519-0').addService(googletag.pubads());
              googletag.defineSlot('/21823462148/Watan-Mob-Inner-LB', [320, 100], 'div-gpt-ad-1573480341314-0').addService(googletag.pubads());

              googletag.defineSlot('/21823462148/WatanSport-Mob-Inner-MPU', [300, 250], 'div-gpt-ad-1572447654185-0').addService(googletag.pubads());



              googletag.defineSlot('/113139570/320x50_Top_Sport', [320, 50], 'div-gpt-ad-1545065717028-0').addService(googletag.pubads());
              // googletag.defineSlot('/113139570/728x90_HP_Sport', [728, 90], 'div-gpt-ad-1531151738557-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x250_bottom_inner_sport', [300, 250], 'div-gpt-ad-1515414962584-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/728x90_inner_bottom_Sport', [728, 90], 'div-gpt-ad-1537785187061-0').addService(googletag.pubads());
            // googletag.defineSlot('/113139570/300x250_Top_Inner_Sport', [300, 250], 'div-gpt-ad-1517945202881-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/300x600_inner_Sport', [300, 600], 'div-gpt-ad-1537785515414-0').addService(googletag.pubads());
            googletag.defineSlot('/113139570/320x50_InnerBottom_Sport', [320, 50], 'div-gpt-ad-1545067340535-0').addService(googletag.pubads());

              googletag.defineSlot('/233509614/elwatannews.com/Video_inread', [1, 1], 'div-gpt-ad-1574353334895-0').addService(googletag.pubads());
                          googletag.defineSlot('/113139570/OTP_ElwatanSports_DT//Mobile', [[300, 250], [770, 400]], 'div-gpt-ad-1561478588325-0').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            // setInterval(function(){googletag.pubads().refresh();}, 60000);
          });
        </script>



<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1133205,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
</head>
<body>
<script type="text/javascript">
  var _sf_async_config = { uid: 65415, domain: 'elwatannews.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<header>
<div class="main">
<div class="logos">
<div class="middle-content" align="center">
<ul class="icons-li-head">
<li>
<a id="elwatan-small" href="https://www.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/elwatannews.png" alt="">
</a>
</li>
<li>
<a id="tv-small" href="https://tv.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatantv.png" alt="">
</a>
</li>
<li>
<a id="sport-small" href="https://sport.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/elwatansport.png" alt="">
<span id="down-arrow-in"></span>
</a>
</li>
<li>
<a id="ay5edma-small" href="https://ay5edma.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/ay5edma.png" alt="">
</a>
</li>
<li>
<a id="clinic-logo" href="https://clinic.elwatannews.com/" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/logo-header.png" alt="">
</a>
</li>
<li>
<a id="alwan" href="">
<img src="https://sport.elwatannews.com/assets/img/cairolensehee.png" alt="">
</a>
</li>
<li>
<a id="alwan2" href="https://alwan.elwatannews.com" target="_blank">
<img src="https://sport.elwatannews.com/assets/img/alwan-logo.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="social-icons-section">
<div class="social-icons-content">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan-Sport-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A-684548228301828/" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="logo-menu-section">
<div class="logo-menu-content">
<div class="logo">
<a href="https://sport.elwatannews.com/">
<img src="https://sport.elwatannews.com/assets/img/main-logo.png" alt="الوطن سبورت" height="66" width="223" />
</a>
</div>
<div class="new-menu">
<div class="first-menu">
<div id="menu-button"></div>
<div id="cssmenu">
<div class="social-icons-menu">
 <ul>
<li class="symbol"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>

<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<ul class="header-ul">
<li class="sections-li active-menu" id="home-icons"><a class="sections-lia flaticon7-home-page" href="https://sport.elwatannews.com/"></a></li>.

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/1/أخبار-محلية"><span>أخبار محلية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/2/أخبار-عالمية"><span>أخبار عالمية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/7/أخبار-عربية-وإفريقية"><span>أخبار عربية وإفريقية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى"><span>رياضات أخرى</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/9/تقارير"><span>تقارير</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/20/الدرجة-الثانية"><span>الدرجة الثانية</span></a></li>
<li class="li-menu-dis"><a href="https://sport.elwatannews.com/matches/matches_in_date"><span>مباريات</span></a></li>

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>

<li class="li-menu-dis"><a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى"><span>رياضات أخرى</span></a></li>
<li id="more--menubtn">
<ul id="ul-widthfu">
<ul class="sub-menu-first">
<li><a href="https://sport.elwatannews.com/ar/1/1"><span>أخبار محلية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/2"><span>أخبار عالمية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/7"><span>أخبار عربية وإفريقية</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/6"><span>رياضات أخرى</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/9"><span>تقارير</span></a></li>
<li><a href="https://sport.elwatannews.com/ar/1/20"><span>الدرجة الثانية</span></a></li>

<li><a href="https://sport.elwatannews.com/albums"><span>ألبومات الصور</span></a></li>

<li><a href="https://sport.elwatannews.com/articles"><span>مقالات الرأي</span></a></li>

<li><a href="https://sport.elwatannews.com/polls"><span>استطلاعات الرأي</span></a></li>

</ul>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="black-bar">
<div class="black-bar-content">
<div class="right-black-bar">
<a href="https://sport.elwatannews.com/ar/1/13/أحدث-الأخبار">
<p class="klmat-dala">أحدث الأخبار</p>
</a>
<div id="ticker-wrapper" class="no-js">
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/661357/مؤمن-زكريا-يحتفل-بتوقيع-كهربا-للأهلي-جمعة-مباركة">
مؤمن زكريا يحتفل بتوقيع كهربا للأهلي: &quot;جمعة مباركة&quot; </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/661354/بفيديو-ساخر-هكذا-احتفلت-صفحة-الأهلي-بالتعاقد-مع-كهربا">
بفيديو ساخر.. هكذا احتفلت صفحة الأهلي بالتعاقد مع كهربا </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/661345/فايلر-يجتمع-بكهربا-وبرنامج-بدني-خاص-للاعب-لتجهيزه">
فايلر يجتمع بكهربا.. وبرنامج بدني خاص للاعب لتجهيزه </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/661336/بوتشيتينو-يرغب-في-خلافته-جوارديولا-يقرر-الرحيل-عن-مانشستر-سيتي">
بوتشيتينو يرغب في خلافته.. جوارديولا يقرر الرحيل عن مانشستر سيتي </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/661339/رونالدينيو-ميسي-الأفضل-بين-جيله-الحالي-وليس-في-تاريخ-كرة-القدم">
رونالدينيو: ميسي الأفضل بين جيله الحالي وليس في تاريخ كرة القدم </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/2/661342/أرسنال-يكشف-أسباب-رفضه-التعاقد-مع-كارلو-أنشيلوتي">
أرسنال يكشف أسباب رفضه التعاقد مع كارلو أنشيلوتي </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/9/661333/من-رضا-عبدالعال-إلى-أحمد-بلال-رهانات-نجوم-الكرة-بين-السما-والأرض">
من رضا عبدالعال إلى أحمد بلال.. رهانات نجوم الكرة &quot;بين السما والأرض&quot; </a>
</li>
<li class="news-item">
<a href="https://sport.elwatannews.com/ar/1/1/660859/عاجل-كهربا-يصل-النادي-الأهلي-للتوقيع-على-العقود-صور">
عاجل.. كهربا يصل النادي الأهلي للتوقيع على العقود (صور) </a>
</li>
</ul>
</div>
</div>
<div class="left-black-bar">
<form action="" method="post" name="search_articles" class="searchform" id="searchform">
<input type="text" placeholder="ابحث فى الوطن سبورت" maxlength="255" size="10" class="input-search" required autofocus />
<input name="submit" value="" class="icon-search" type="submit" />
</form>
</div>
<div class="TORight">









<div id='div-gpt-ad-1573482718446-0' style='width: 160px; height: 600px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573482718446-0'); });
    </script>
</div>



</div>
<div class="TOLeft">









<div id='div-gpt-ad-1573481014664-0' style='width: 160px; height: 600px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573481014664-0'); });
    </script>
</div>



</div>
</div>
</div>

</header>








































<div class="wrapper">

<div id='div-gpt-ad-1572443635259-0' style='width: 728px; height: 90px; margin: 12px auto;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572443635259-0'); });
        </script>
</div>
<div class="innerspage">

<div class="inners-mo5tarat">
<div>
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">أخر الأخبار</h3>
</div>
</div>
<div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/16645257921576235086.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/661357/مؤمن-زكريا-يحتفل-بتوقيع-كهربا-للأهلي-جمعة-مباركة">
<h2 class="grid-h2" title="مؤمن زكريا يحتفل بتوقيع كهربا للأهلي: &quot;جمعة مباركة&quot;">مؤمن زكريا يحتفل بتوقيع كهربا للأهلي: &quot;جمعة مباركة&quot;</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/6857846841576235090.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/661354/بفيديو-ساخر-هكذا-احتفلت-صفحة-الأهلي-بالتعاقد-مع-كهربا">
<h2 class="grid-h2" title="بفيديو ساخر.. هكذا احتفلت صفحة الأهلي بالتعاقد مع كهربا">بفيديو ساخر.. هكذا احتفلت صفحة الأهلي بالتعاقد مع كهربا</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/10661279021576233570.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/1/661345/فايلر-يجتمع-بكهربا-وبرنامج-بدني-خاص-للاعب-لتجهيزه">
<h2 class="grid-h2" title="فايلر يجتمع بكهربا.. وبرنامج بدني خاص للاعب لتجهيزه">فايلر يجتمع بكهربا.. وبرنامج بدني خاص للاعب لتجهيزه</h2>
</a>
</div>
</div>
<div class="grid-view-1 grid-suggest">
<div class="grid-title-img">
<img style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/861x439/1965720901572712053.jpg" class="grid-img" />
<a href="https://sport.elwatannews.com/ar/1/2/661336/بوتشيتينو-يرغب-في-خلافته-جوارديولا-يقرر-الرحيل-عن-مانشستر-سيتي">
<h2 class="grid-h2" title="بوتشيتينو يرغب في خلافته.. جوارديولا يقرر الرحيل عن مانشستر سيتي">بوتشيتينو يرغب في خلافته.. جوارديولا يقرر الرحيل عن مانشستر سيتي</h2>
</a>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>

<div class="right-inner">
<div class="news-content">
<div>
<span><img class="img-shawla" src="https://sport.elwatannews.com/assets/img/black-shawla.png"></span>
<h1 class="related-one-articleh2">كهربا يوقع رسميا ويظهر بقميص الأهلي</h1>
<span class="news-span">
<span class="right-border-reports"></span>
<span class="left-border-reports"></span>
</span>
</div>
<div>
<div class="written-time">
<i class="atr_2-icon"></i>
<span class="atr_2">12:35 م | الجمعة 13 ديسمبر 2019</span>
</div>
<div class="written-area">
<span class="written">كتب:</span>
<span class="written_by">
<a href="https://sport.elwatannews.com/search/news/علي سمير وأحمد خالد">
علي سمير وأحمد خالد </a>
</span>
</div>
<div class="clear"></div>
</div>
<div class="img-content">
<img src="https://sportimg.elwatannews.com/image_archive/861x439/4646959661574606126.jpg" alt="كهربا يوقع رسميا ويظهر بقميص الأهلي" title="كهربا يوقع رسميا ويظهر بقميص الأهلي" style="margin-top: 12px" />
<p class="alt-image">محمود كهربا لاعب النادي الأهلي الجديد</p>
</div>
<div class="clear"></div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news-content news-content2 new-news-con">
 <div class="related-articles new-related">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">
أخبار متعلقة </h3>
</div>
</div>
<span class="sport-related-border"></span>
<div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/16570313381576154724.jpg" alt="عاجل.. كهربا يصل النادي الأهلي للتوقيع على العقود (صور)" title="عاجل.. كهربا يصل النادي الأهلي للتوقيع على العقود (صور)" />
<a href="https://sport.elwatannews.com/ar/1/1/660859/عاجل-كهربا-يصل-النادي-الأهلي-للتوقيع-على-العقود-صور">
<h2 class="reports-h2" id="new-report-h2">عاجل.. كهربا يصل النادي الأهلي للتوقيع على العقود (صور)</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/20506067871566589450.jpg" alt="اتحاد الكرة: من حق كهربا اللعب في الأهلي بـ«بطاقة مؤقتة» حتى القرار النهائي" title="اتحاد الكرة: من حق كهربا اللعب في الأهلي بـ«بطاقة مؤقتة» حتى القرار النهائي" />
<a href="https://sport.elwatannews.com/ar/1/1/661210/اتحاد-الكرة-من-حق-كهربا-اللعب-في-الأهلي-ببطاقة-مؤقتة-حتى-القرار-النهائي">
<h2 class="reports-h2" id="new-report-h2">اتحاد الكرة: من حق كهربا اللعب في الأهلي بـ«بطاقة مؤقتة» حتى القرار النهائي</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/4646959661574606126.jpg" alt="الأهلي يقرر قيد «كهربا» إفريقيا.. ويجهزه فنيا ونفسيا للمشاركة" title="الأهلي يقرر قيد «كهربا» إفريقيا.. ويجهزه فنيا ونفسيا للمشاركة" />
<a href="https://sport.elwatannews.com/ar/1/1/661204/الأهلي-يقرر-قيد-كهربا-إفريقيا-ويجهزه-فنيا-ونفسيا-للمشاركة">
<h2 class="reports-h2" id="new-report-h2">الأهلي يقرر قيد «كهربا» إفريقيا.. ويجهزه فنيا ونفسيا للمشاركة</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
<div class="reports-with-img new-reports-with-img">
<div class="reports-title-img new-report-img">
<img class="reports-img" style="display: block; opacity: 1;" src="https://sportimg.elwatannews.com/image_archive/153x114/16570313381576154724.jpg" alt="مايفوتكش.. الأهلي يؤجل إعلان صفقة كهربا.. ورئيس الزمالك يرد بقوة.. وأزمة لأحمد بلال" title="مايفوتكش.. الأهلي يؤجل إعلان صفقة كهربا.. ورئيس الزمالك يرد بقوة.. وأزمة لأحمد بلال" />
<a href="https://sport.elwatannews.com/ar/1/9/661246/مايفوتكش-الأهلي-يؤجل-إعلان-صفقة-كهربا-ورئيس-الزمالك-يرد-بقوة-وأزمة-لأحمد-بلال">
<h2 class="reports-h2" id="new-report-h2">مايفوتكش.. الأهلي يؤجل إعلان صفقة كهربا.. ورئيس الزمالك يرد بقوة.. وأزمة لأحمد بلال</h2>
</a>
</div>
<div class="reports-footer"></div>
</div>
</div>
<div class="clear"></div>
</div>
<p>أعلن أمير توفيق، مدير التسويق والتعاقدات بالنادي الأهلي عن التعاقد مع اللاعب محمود عبدالمنعم &laquo;كهربا&raquo; لمدة أربع سنوات ونصف، تبدأ مطلع يناير المقبل.</p>
<p>جاء ذلك في صفقة انتقال حر بعدما قام &laquo;كهربا&raquo; بفسخ تعاقده مع نادي أفيش البرتغالي بالتراضي قبل أيام.</p>
<p>يأتي هذا في إطار تلبية الاحتياجات التي حددها الجهاز الفني لتدعيم صفوف الفريق في فترة الانتقالات الشتوية المقبلة.. ومن المنتظر أن ينضم اللاعب الى تدريبات الفريق وفقا للموعد الذي يحدده رينيه فايلر المدير الفني للأهلي.</p>
<p>وكان قد وصل منذ قليل إلى مقر النادي&nbsp;الأهلي&nbsp;بالجزيرة، محمود عبد المنعم&nbsp;كهربا، للتوقيع بشكل رسمي على عقود انتقاله للقلعة الحمراء بداية من فترة الإنتقالات الشتوية المقبلة.</p>
<p><img style="max-width: 628px;" src="https://sportimg.elwatannews.com/image_archive/original_lower_quality/15682301861576233403.jpg" /></p>
<p>ويخضع اللاعب لبرنامج تأهيلي خاص خلال الفترة الحالية وحتى موعد قيده في القائمة المحلية أول يناير المقبل، حتى يكون جاهزًا للمشاركة مع الفريق عقب قيده في القائمة مباشرة.</p>
<div class="clear"></div>


<div style='width: 300px; height: 250px;margin:auto'>
<script type="text/javascript"><!--
                        google_ad_client = "ca-pub-7209808242714184";
                        /* WatanSport-ADX-Inner-MPU */
                        google_ad_slot = "WatanSport-ADX-Inner-MPU";
                        google_ad_width = 300;
                        google_ad_height = 250;
                        //-->
                    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                    </script>
</div>
<div class="tags-area">
<ul class="ul-tags-gt">
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/كهربا"><h3>كهربا</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/محمود عبد المنعم"><h3>محمود عبد المنعم</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الأهلي"><h3>الأهلي</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/صفقة القرن"><h3>صفقة القرن</h3></a>
</li>
<li class="tags-li">
<a target="_blank" href="https://sport.elwatannews.com/search/index/الدوري المصري"><h3>الدوري المصري</h3></a>
</li>
</ul>
</div>

<div id='div-gpt-ad-1574353334895-0' style='width: auto; height: auto;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574353334895-0'); });
                </script>
</div>
</div>
<div class="social-plugin-area">
<div class="addthis_sharing_toolbox"></div>
</div>













































<script type="text/javascript"><!--
            google_ad_client = "ca-pub-7209808242714184";
            /* WatanSport-ADX-Inner-BB */
            google_ad_slot = "WatanSport-ADX-Inner-BB";
            google_ad_width = 970;
            google_ad_height = 250;
            //-->
        </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
        </script>


<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-228", "spk-wi-228");
            </script>
<div class="speakol-widget" id="spk-wi-228"></div>
</div>

<div class="facebook-comments">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</div>
</div>
<div class="fb-comments" data-href="https://sport.elwatannews.com/ar/1/1/661351/%D9%83%D9%87%D8%B1%D8%A8%D8%A7-%D9%8A%D9%88%D9%82%D8%B9-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D9%88%D9%8A%D8%B8%D9%87%D8%B1-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A" data-width="100%" data-numposts="5"></div>
</div>
<div class="clear"></div>
</div>
<div class="left-inner">
<div class="unknown-banner">














<div id='div-gpt-ad-1573481070034-0' style='width: 300px; height: 250px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573481070034-0'); });
    </script>
</div>
</div>

<div class="main-video-ads">
<div style="position: relative; padding-bottom:56.25%; height: 0; overflow: hidden; ">
<iframe src="https://embed.dugout.com/v2/?p=eyJrZXkiOiIiLCJwIjoiYWx3YXRhbiIsInBsIjoiMmd1UkM4Z24ifQ==" style="width: 300px; min-width: 100%; position: absolute; top:0; left: 0; height: 100%; overflow: hidden; " width="100%" frameborder="0" allowfullscreen scrolling="no"></iframe>
</div>
</div>

<div class="banner300">
<a href="https://sport.elwatannews.com/news/details/1/661204/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D9%82%D8%B1%D8%B1-%D9%82%D9%8A%D8%AF-%D9%83%D9%87%D8%B1%D8%A8%D8%A7-%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-%D9%88%D9%8A%D8%AC%D9%87%D8%B2%D9%87-%D9%81%D9%86%D9%8A%D8%A7-%D9%88%D9%86%D9%81%D8%B3%D9%8A%D8%A7-%D9%84%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9">
<img src="https://sportimg.elwatannews.com/banners/banner1_1576234761.jpg" alt='الأهلي يقرر قيد «كهربا» إفريقيا.. ويجهزه فنيا ونفسيا للمشاركة' />
</a>
</div>
<div class="vote-polls-content vote-polls-fi">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">استطلاع رأى</h3>
</div>
</div>
<iframe id="poll2" src="https://sport.elwatannews.com/poll" scrolling='no' style="border:none;"></iframe>
</div>




































































<div class="matches-time-section">
<div class="tabs-match-timeing">
<ul class="tabs-last-sport">
<li><a href="#" title="tab2">مواعيد المباريات</a></li>
<li><a href="#" title="tab1">نتائج المباريات</a></li>
</ul>
</div>
<div class="club-content-zone" id="tab2">
<div class="matches-time">
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/70_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="ليل" title="ليل" class="img-club" />
<p class="name-club">ليل</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:45 PM</p>
<span class="title-lega">الدوري الفرنسي الدرجة الأولى</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/74_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="مونبيليه" title="مونبيليه" class="img-club" />
<p class="name-club">مونبيليه</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/132_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="هوفنهايم" title="هوفنهايم" class="img-club" />
<p class="name-club">هوفنهايم</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:30 PM</p>
<span class="title-lega">الدوري الألماني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/133_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="أوجسبورج" title="أوجسبورج" class="img-club" />
<p class="name-club">أوجسبورج</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/DeportivoAlaves_908_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="ديبورتيفو ألافيس" title="ديبورتيفو ألافيس" class="img-club" />
<p class="name-club">ديبورتيفو ألافيس</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">10:00 PM</p>
<span class="title-lega">الدوري الإسباني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/CDLeganes_568_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="ليجانيس" title="ليجانيس" class="img-club" />
<p class="name-club">ليجانيس</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/300_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="الاتفاق" title="الاتفاق" class="img-club" />
<p class="name-club">الاتفاق</p>
 </li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">04:30 PM</p>
<span class="title-lega">الدوري السعودى الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/58_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="الفتح" title="الفتح" class="img-club" />
<p class="name-club">الفتح</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/61_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="النصر" title="النصر" class="img-club" />
<p class="name-club">النصر</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">06:45 PM</p>
<span class="title-lega">الدوري السعودى الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/54_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="التعاون" title="التعاون" class="img-club" />
<p class="name-club">التعاون</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/SCHeerenveen_481_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="أس سي هيرينفين" title="أس سي هيرينفين" class="img-club" />
<p class="name-club">أس سي هيرينفين</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">09:00 PM</p>
<span class="title-lega">دوري الدرجة الأولى الهولندي</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/WillemIITilburg_485_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="فيليم 2 تيلبورج" title="فيليم 2 تيلبورج" class="img-club" />
 <p class="name-club">فيليم 2 تيلبورج</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Portimonense_1064_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="بورتيمونينسي" title="بورتيمونينسي" class="img-club" />
<p class="name-club">بورتيمونينسي</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">10:30 PM</p>
<span class="title-lega">الدوري البرتغالي الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/RioAve_492_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="ريو آفي" title="ريو آفي" class="img-club" />
<p class="name-club">ريو آفي</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Alanyaspor_1066_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="ألانياسبور" title="ألانياسبور" class="img-club" />
<p class="name-club">ألانياسبور</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">07:30 PM</p>
<span class="title-lega">الدوري التركي الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Antalyaspor_514_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="أنطاليا سبور" title="أنطاليا سبور" class="img-club" />
<p class="name-club">أنطاليا سبور</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/NassajiMazandaran_2322_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="نادي نساجي مازندران" title="نادي نساجي مازندران" class="img-club" />
 <p class="name-club">نادي نساجي مازندران</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">01:30 PM</p>
<span class="title-lega">دوري المحترفين الإيراني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/PadidehMashhad_2225_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="باديديه مشهد" title="باديديه مشهد" class="img-club" />
<p class="name-club">باديديه مشهد</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/397_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="تركتور سازي تبريز" title="تركتور سازي تبريز" class="img-club" />
<p class="name-club">تركتور سازي تبريز</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">02:00 PM</p>
<span class="title-lega">دوري المحترفين الإيراني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/395_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="فولاد خوزستان" title="فولاد خوزستان" class="img-club" />
<p class="name-club">فولاد خوزستان</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Sepahan_787_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="سباهان اصفهان" title="سباهان اصفهان" class="img-club" />
<p class="name-club">سباهان اصفهان</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">03:10 PM</p>
<span class="title-lega">دوري المحترفين الإيراني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Peykan_2227_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="بايكان" title="بايكان" class="img-club" />
<p class="name-club">بايكان</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/RajaBeniMellal_2326_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="نادي الرجاء الملالي" title="نادي الرجاء الملالي" class="img-club" />
<p class="name-club">نادي الرجاء الملالي</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">06:00 PM</p>
<span class="title-lega">البطولة الوطنية المغربية</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/167_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="حسنية أكادير" title="حسنية أكادير" class="img-club" />
<p class="name-club">حسنية أكادير</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Mirbat_2353_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="مرباط" title="مرباط" class="img-club" />
<p class="name-club">مرباط</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">03:05 PM</p>
<span class="title-lega">دوري المحترفين العماني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Bahla_2350_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="بهلاء" title="بهلاء" class="img-club" />
<p class="name-club">بهلاء</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Muscat_2354_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="مسقط" title="مسقط" class="img-club" />
<p class="name-club">مسقط</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">04:15 PM</p>
<span class="title-lega">دوري المحترفين العماني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/DhofarClub_2311_L.PNG" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="ظفار" title="ظفار" class="img-club" />
<p class="name-club">ظفار</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Al-NasrSC_2213_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="النصر" title="النصر" class="img-club" />
<p class="name-club">النصر</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">06:00 PM</p>
<span class="title-lega">دوري المحترفين العماني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Al-Rustaq_2352_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="الرستاق" title="الرستاق" class="img-club" />
<p class="name-club">الرستاق</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Saham_2355_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="صحم" title="صحم" class="img-club" />
<p class="name-club">صحم</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">06:00 PM</p>
<span class="title-lega">دوري المحترفين العماني</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Sohar_2356_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="صحار" title="صحار" class="img-club" />
<p class="name-club">صحار</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/AlAhli_2362_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="الأهلي المنامة" title="الأهلي المنامة" class="img-club" />
<p class="name-club">الأهلي المنامة</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">03:15 PM</p>
<span class="title-lega">الدوري البحريني الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/AlBusaiteen_2366_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="البسيتين" title="البسيتين" class="img-club" />
<p class="name-club">البسيتين</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/EastRiffa_2365_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="الرفاع الشرقي" title="الرفاع الشرقي" class="img-club" />
<p class="name-club">الرفاع الشرقي</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">05:00 PM</p>
<span class="title-lega">الدوري البحريني الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/AlNajma_2364_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="النجمة" title="النجمة" class="img-club" />
<p class="name-club">النجمة</p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
<div class="club-area-zone">
<ul class="ul-sport-result">
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/AlHidd_2360_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="الحد" title="الحد" class="img-club" />
<p class="name-club">الحد</p>
</li>
<li>
<div class="teams-name-result">
<p>0</p>
<p>:</p>
<p>0</p>
</div>
<p class="p-timing">05:45 PM</p>
<span class="title-lega">الدوري البحريني الممتاز</span>
</li>
<li>
<img src="https://sportimg.elwatannews.com/korasys/Logos/Al-MuharraqSC_2177_L.png" onError="this.onerror=null;this.src='https://sport.elwatannews.com/assets/img/team.png'" alt="نادي المحرق الرياضى " title="نادي المحرق الرياضى " class="img-club" />
<p class="name-club">نادي المحرق الرياضى </p>
</li>
<span class="st-gra-le"></span>
</ul>
</div>
</div>
</div>
<div class="club-content-zone" id="tab1">
<div class="matches-time">
</div>
</div>
</div>

<div class="unknown-banner">




















<div id='div-gpt-ad-1572444060499-0' style='width: 300px; height: 600px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572444060499-0'); });
    </script>
</div>
</div>

<div class="most-read">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">الأكثر قراءة</h3>
</div>
</div>
<div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/660937/أحدهما-فتحي-مصادر-بالأهلي-تكشف-عن-كبشي-فدا-قيد-كهربا">
<div class="h_list">
<h3 title="أحدهما فتحي.. مصادر بالأهلي تكشف عن &quot;كبشي فدا&quot; قيد كهربا">أحدهما فتحي.. مصادر بالأهلي تكشف عن &quot;كبشي فدا&quot; قيد كهربا</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/660991/سكرين-شوت-مبيكدبش-كهربا-يضع-أمير-مرتضى-في-موقف-محرج">
<div class="h_list">
<h3 title="&quot;سكرين شوت&quot; مبيكدبش.. &quot;كهربا&quot; يضع أمير مرتضى في موقف محرج">&quot;سكرين شوت&quot; مبيكدبش.. &quot;كهربا&quot; يضع أمير مرتضى في موقف محرج</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="one-most-read">
<a href="https://sport.elwatannews.com/ar/1/1/660976/كهربا-يصل-جراج-الأهلي-وينتظر-إشارة-عبدالحفيظ">
<div class="h_list">
<h3 title="كهربا يصل جراج الأهلي وينتظر إشارة عبدالحفيظ">كهربا يصل جراج الأهلي وينتظر إشارة عبدالحفيظ</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>


<div class="banner300-middle">
<a href="https://sport.elwatannews.com/news/details/1/661207/%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%8A%D9%81%D8%A7%D9%88%D8%B6-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D9%88%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%B7%D9%84%D8%A8-%D8%AC%D8%A7%D8%A8%D8%B1-%D9%88%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D9%8820-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AC%D9%86%D9%8A%D9%87">
<img src="https://sportimg.elwatannews.com/banners/banner2_1576234761.jpg" alt='الزمالك يفاوض «العراقي».. والمصري يطلب «جابر وعبدالسلام» و20 مليون جنيه' />
</a>
</div>




<div class="clear"></div>


<div id='div-gpt-ad-1537785515414-0' style='height:600px; width:300px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537785515414-0'); });
            </script>
</div>
</div>
<div style="clear: both;"></div>
<div class="clear"></div>
</div>

<script>
    $(document).ready(function () {
        $(".news-content2 p").addClass("p-description");

        $.ajax({
            type: "POST",
            url: "https://sport.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: 661351}
        });
    });
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://sport.elwatannews.com//ar/1/1/661351/كهربا-يوقع-رسميا-ويظهر-بقميص-الأهلي"
        },
        "headline": "كهربا يوقع رسميا ويظهر بقميص الأهلي",
        "image": [
            "https://sportimg.elwatannews.com/image_archive/861x439/4646959661574606126.jpg",
            "https://sportimg.elwatannews.com/image_archive/537x389/4646959661574606126.jpg",
            "https://sportimg.elwatannews.com/image_archive/153x114/4646959661574606126.jpg"
        ],
        "datePublished": "2019-12-13T12:35:19+02:00",
        "dateModified": "2019-12-13T13:05:32+02:00",
        "author": {
            "@type": "Person",
            "name": "علي سمير وأحمد خالد"
        },
        "publisher": {
            "@type": "Organization",
            "name": "الوطن",
            "logo": {
                "@type": "ImageObject",
                "url": "https://sport.elwatannews.com/assets/img/main-logo.png"
            }
        },
        "description": "كهربا في الأهلي"
    }
</script>
<footer>
<div class="footer-one">
<ul class="nav_lvl1">
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/">الرئيسية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/1/أخبار-محلية">أخبار محلية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/2/أخبار-عالمية">أخبار عالمية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/7/أخبار-عربية-وإفريقية">أخبار عربية وإفريقية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/6/رياضات-أخرى">رياضات أخرى</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/9/تقارير">تقارير</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/ar/1/20/الدرجة-الثانية">الدرجة الثانية</a>
</li>
<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/articles">مقالات الرأي</a>
</li>



<li class="nav_lvl1-li">
<a href="https://sport.elwatannews.com/matches/matches_in_date">مباريات</a>
</li>
</ul>
</div>
<div class="footer-two">
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="sport-web"></a>


<a target="_blank" href="https://honna.elwatannews.com" id="clinic"></a>
<a target="_blank" href="https://alwan.elwatannews.com" id="alwan"></a>
</div>
<div id="breaking-news">
</div>
</div>
</div>
<div class="footer-three">
<div class="un-footer">
<div class="social-icons-footer">
<div class="social-icons-f-content">
<ul>
<li class="symbol-footer"><a href="https://www.facebook.com/ElwatanSport" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol-footer"><a href="https://twitter.com/Elwatan_Sport" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol-footer"><a href="https://www.youtube.com/c/elwatannewsgate" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol-footer"><a href="https://sport.elwatannews.com/ar/1/rss" target="_blank" class="flaticon5-web-feed1"></a></li>
<div class="clear"></div>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="all-rights">
<p>جميع حقوق النشر محفوظة لموقع الوطن (إحدى شركات مجموعة المستقبل) </p>
</div>
<div class="elwatan-team">
<span style="float: right;">تصميم وتطوير</span>
<a style="color: #f37020;float: right;margin-right: 5px;"> فريق الوطن </a>
</div>
</div>
</div>
</footer>
</div>

<script type="text/javascript" src="https://sport.elwatannews.com/assets/js/swiper.min.js"></script>
<script src="https://sport.elwatannews.com/assets/js/jquery.flexslider.js"></script>

<script>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</script>
<script>
    //-- search code
    $(function () {
        $('body').on('keydown', '#searchform', function (e) {
            if (e.which === 32 && e.target.selectionStart === 0) {
                return false;
            }
        });
    });

    $(".searchform").submit(function (e) {
        e.preventDefault();
    });

    $(".icon-search").click(function () {
        if ($('.input-search').val() != '') {
            var query = encodeURI($('.input-search').val());
            window.location.href = "https://sport.elwatannews.com/search/index/" + query;
        }
    });
</script>

<script>
    // resizeing iframe inside modal
    var myEventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var myEventListener = window[myEventMethod];
    var myEventMessage = myEventMethod == "attachEvent" ? "onmessage" : "message";
    myEventListener(myEventMessage, function (e) {
        if (e.data === parseInt(e.data)) {
            // document.getElementById('poll').height = e.data + "px";
            document.getElementById('poll2').height = e.data + "px";
        }
    }, false);
</script>

<script src="https://sport.elwatannews.com/assets/js/date-picker.js?dgfjsdgfjhgsddsffsdfwer"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111366/tag"></script>
</body>
</html>
